Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Unter Win 7 kein Downlaod möglich

Frage Internet

Mitglied: Marcys

Marcys (Level 2) - Jetzt verbinden

27.09.2009 um 11:22 Uhr, 3118 Aufrufe, 3 Kommentare

hallo,

Habe seit einigen Tagen die 90 tägige TEstversion von Win 7.

Wenn ich nun eine Datei herunterladen möchte, fängt der Downlaod an aber nach ca. 10 % der Downloads kommt die Meldung:

c:\User\Martin\Download\winxpsp3.part1 konnte nicht gespeichert werden, weil die quelldatei nicht gelesen werden kann.
Versuchen Sie es zu einem späterem Zeitpunkt wieder.

Lade ich die Datei an einem anderem PC mit win xp so klappt der downlaod.

Was könnte das sein?

Gruß
Martin
Mitglied: masterG
27.09.2009 um 11:26 Uhr
Ladest du die Datei mit IE8 oder FF3 runter?
Bitte warten ..
Mitglied: Marcys
27.09.2009 um 12:24 Uhr
habe mal mit beiden versucht.
bei beiden passiert das selbe.
sogar beim xp modus unter win 7. aber es wird nicht gezogen.
Bitte warten ..
Mitglied: Dirmhirn
27.09.2009 um 16:51 Uhr
Hi

Lade ich die Datei an einem anderem PC mit win xp so klappt der downlaod.

ladest du da über die gleiche Leitung?

ich habe eine mobile Datenkarte und am anfang konnte ich nicht einmal ordentlich die windows updates downloaden. auch "größere" (> 10mb) downloads in IE und FF liefen nicht.
Ich glaube da kam eben dieser fehler.

DownThemAll - das FF-Plugin hat mir dann geholfen. (geht aber nicht für rapidshare oä weil er da die downloads nicht wieder aufnehmen kann - außer du zahlst...)

(ich kann jetzt nicht genau sagen, ob es besser wurde oder ob ich jetzt einfach immer die Downloadmanager nutze,,,^^)

sg Dirm
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Windows 10 - kein Userlogin möglich (2)

Frage von upiethe zum Thema Windows 10 ...

Voice over IP
gelöst Asterisk (FreePBX) Kein Raustelefonieren möglich "Busy" (20)

Frage von jeschero zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...