Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win 7 Ultimat Admin Passwort wird nicht abgefragt bei ausführen als Administrator

Frage Microsoft Windows 7

Mitglied: Server4Alle

Server4Alle (Level 1) - Jetzt verbinden

08.12.2013 um 21:06 Uhr, 2133 Aufrufe, 3 Kommentare

Hallo,

ich habe einen PC mit Win 7 Ultimate aufgesetzt.
Dabei das standartmäßige Windows Setup von der DVD durchlaufen und
bei der Frage nach einem Benutzername einen frei gewählten eingeben.
Diesem Benutzernahem habe ich dann auch während des Setups ein Kennwort vergeben.

Fragen:
Ist es richtig, dass dieser User automatisch zur Gruppe der Administratoren gehört?

Wenn ich jetzt unter dem User angemeldet bin und dann ein Programm mit „Rechte Maustaste Ausführen als Administrator“ angeklickt wird,
kommt keine Passwortabfrage.
Ist das so korrekt?

Wie kann ich es erreichen das jetzt erstmals ein Passwort eingeben werden muss.
Am besten ein anderes Passwort als das des angemeldeten Benutzers.

Oder sollte ich noch einen weitern User anlegen,
der nicht zur Gruppe der Administratoren gehört?

Und wenn dann dieser User für ein Programm Administratorechte braucht (durch rechte Maustaste auf „Programm als Administrator ausführen“) dann muss er den Administratorbenutzernamen und das dazugehörige Administratorpasswort eingeben.
Ist das so möglich?

Ziel ist:
Das der PC im Alltag mit nicht Administratorechten benutzt wird und nur wenn diese unbedingt benötigt werden, dann über eine Passwortabfrage erteilt werden müssen.

Ist das so möglich?

Vielen Dank schon im Voraus!

Gruß
Peter

PS:
Einen schönen 2. Advent!
Mitglied: keine-ahnung
08.12.2013 um 23:08 Uhr
Moin,

lass mich das mal wie folgt beantworten: ja, ja, ja, ja. Und ja!

LG, Thomas
Bitte warten ..
Mitglied: Lochkartenstanzer
09.12.2013 um 09:32 Uhr
Moin,

Unter unixoiden Betriebssystem würde ich in der Komanndozeile sagen:

lks@roku:~$ yes "ja" 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
ja 
...


lks
Bitte warten ..
Mitglied: Server4Alle
09.12.2013 um 17:07 Uhr
Hallo,

ich habe jetzt einen weiteren Benutzer angelegt mit Administratorrechten und einem eigenen Passwort.
Jetzt möchte ich den beim Win Setup angelegten Benutzter aus der Gruppe Administratoren entferen und in die Gruppe Benutzer oder Hauptbenutzter schieben.

Wo ist der Unterschied zwischen Benutzer und Hauptbenutzer?

Ist das der richtige Vorgehensweg?

Gruß.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

Batch & Shell
Script Lokales Admin Passwort ändern (3)

Frage von MaxBerg zum Thema Batch & Shell ...

Batch & Shell
gelöst Batch-Script für FTP-Zugang lässt sich nicht als Admin ausführen (5)

Frage von Bobstarlet zum Thema Batch & Shell ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...