Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win 7 Wlan Connection besteht aber keine daten werden übertragen

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 2Fast1

2Fast1 (Level 1) - Jetzt verbinden

20.06.2010, aktualisiert 18.10.2012, 3968 Aufrufe, 5 Kommentare

Hi ich brauche eure hilfe

Hallo

Ich habe ein kleines Problem ..

und zwar verliert sich meine wlan verbindung nach einigen minuten immer und immer wieder ...

ich bin zwar immernoch connected aber leider kein datentransfer ..

woran kann das liegen ?

ich verbinde dann immer neu und alles geht wieder aber eben nur für 5-10 minuten

Danke im vorraus

Robin



#Edit

wenn ihr weitere informationen benötigt ..

einfach posten ich werde weiter hier im forum ausschau halten und immer hier im thread nachsehen

also ..

ich hoffe auf eure unterstützung


problem besteht immernoch !!
Mitglied: TheJoker2305
21.06.2010 um 07:56 Uhr
Ist eine IP Adresse im gültigen bereich vorhanden? DHCP eingeschaltet (sofern dies Verwendung findet)?

Funktioniert ein Ping (an den Router)?

Firewall? Gateway und DNS korrekt eingetragen / bezogen?
Bitte warten ..
Mitglied: Edelweis
21.06.2010 um 08:16 Uhr
Poste mal die Ausgabe von ipconfig /all wenn die Verbindung aufgebaut ist und einma, wenn kein Datentransfer mehr geht.
Zusätzlich würde ich mal sämtliche Sicherheitssoftware deaktivieren/ neu konfigurieren.
Bitte warten ..
Mitglied: CadelPigott
21.06.2010 um 09:07 Uhr
Hallo 2fast1,

Falls dein Virenscanner eine integrierte Firewall hat, dann schalte die mal versuchsweise aus.
Beim Kaspersky Antivirus hatte ich das Phänomen, dass wenn die Firewall auf "maximalen Schutz" stand und nicht auf "Lernmodus" unter Win 7 genau dieser Effekt auftrat.

Update schuf Abhilfe.

Gruß
Cadel
Bitte warten ..
Mitglied: aqui
21.06.2010, aktualisiert 18.10.2012
....und auch immer wichtig: Hast du die allerneueste Firmware auf deinem WLAN Router / Accesspoint geflasht ???
Das solltest du in jedem Falle IMMER zusätzlich tun zu allen anderen Massnahmen.
Ansonsten gelten außerdem die goldenen Regeln zum Einrichten eines WLANs:
http://www.administrator.de/forum/w-lan-auf-ibm-lenovo-t60-funktioniert ...
Bitte warten ..
Mitglied: 2Fast1
21.06.2010 um 12:54 Uhr
danke CadelPigott

ich habe avira mal komplett runtergeschmissen ...

jezt geht alles wieder einiger maßen

Vielen dank :D
Bitte warten ..
Ähnliche Inhalte
Windows Server
SBS 2011 Exchange u. Sharepoint Daten übertragen aber wie ? (10)

Frage von MaxZander1982 zum Thema Windows Server ...

LAN, WAN, Wireless
Wlan, Notebook will keine Netzwerkadresse beziehen (5)

Frage von 486dx2 zum Thema LAN, WAN, Wireless ...

MikroTik RouterOS
gelöst Dude - Server schickt keine Daten (7)

Frage von IP-PUPPI zum Thema MikroTik RouterOS ...

VB for Applications
Von einer Exceltabelle Daten in eine Informix Datenbank übertragen (4)

Frage von Voosjey zum Thema VB for Applications ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...