Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win Install LE - Error

Frage Microsoft

Mitglied: Blindzerokiller

Blindzerokiller (Level 1) - Jetzt verbinden

24.07.2014 um 08:27 Uhr, 935 Aufrufe, 5 Kommentare

Hallo Community

habe ein Problem beim After Snapshot und verstehe nicht was diese Fehlermeldung bedeuted =(

Vill kennt sie ja einer von euch oder weiß die bedeutung.

Severity:1
Message:
Error parsing icon line: ""@ProgFiles\Tobit InfoCenter\DVWIN32.EXE"","@CommonAppData\Microsoft\Windows\Start Menu\Programs\Tobit.Software\david®\david® Client.LNK","@ProgFiles\Tobit InfoCenter\DVWIN32.EXE",0,-1,-1,"@ProgFiles\Tobit InfoCenter",0,0,0,"Versenden, Empfangen und Verwalten.
Mit freundlichen Grüßen
Mitglied: catachan
24.07.2014 um 08:30 Uhr
Hi

Würde jetzt mal vermuten dass es am Sonderzeichen (R) im Pfad liegt

Lg
Bitte warten ..
Mitglied: Blindzerokiller
24.07.2014, aktualisiert um 09:02 Uhr
Probier ich gleich mal aus ob ich dann den snapshot machen kann danke schonmal für den tipp

Edit: Fragt sich nur wie ich das wegbekomm , ist in der installationsroutine von David drin ...

Mit Andere Verzeichnis oder so bringt das nix er erstellt trotzdem diese Ordner
Bitte warten ..
Mitglied: DerWoWusste
24.07.2014, aktualisiert um 11:44 Uhr
Hi.

Teste mal das neueste Wininstall von scalable software, es ist kostenlos.
Wenn das nichts bringt: ist es nicht möglich, David per Skript unattended zu installieren? Weil wenn ja, kannst Du dies Skript in ein MSI wrappen.
Bitte warten ..
Mitglied: Blindzerokiller
24.07.2014 um 13:18 Uhr
Hey

mit der neusten Software werd ich es testen sobald ich, eine antwort von scalable habe (soweit ich sehe gibts die Software nur auf anfrage)

Leider bin ich was Skripten angeht im totalen neuland. Schätze auch mal das es da kein einfaches How to gibt sondern weiter reingedacht werden muss :D

Aber danke schonmal fürn tipp
Bitte warten ..
Mitglied: departure69
31.07.2014, aktualisiert um 15:20 Uhr
(soweit ich sehe gibts die Software nur
auf anfrage)


Ich glaube nicht, daß es die kostenlose Version nur auf Anfrage gibt. Das, was hier auszufüllen ist:

http://www.scalable.com/it-asset-management-products/smart-packager-app ...

ist bloß eine Registrierung.

Ich habe mir das Programm erst vor wenigen Monaten heruntergeladen und mußte auf keine wie auch immer geartete Antwort warten, sondern lediglich auf die Registrierungsmail. Und die kam binnen eine halben Minute.


Grüße

von

departure
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...