Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win PE CD mit image x startet normales win 7 setup anstatt cmd box

Frage Microsoft Windows Installation

Mitglied: CD1983

CD1983 (Level 1) - Jetzt verbinden

11.02.2010 um 17:02 Uhr, 3458 Aufrufe

Hallo

ich habe ein kleines Problem beim erstellen eines Wim Images für die Verteilung per WDS. Ich habe einen Muster PC aufgesetzt und mit Sysprep bearbeitet und Heruntergefahren. Danach habe ich mit den WAIK Tools ein ISO File für die Imagex nutzung erstellt. Benutzt habe ich das Befehlszeilen Tool von WAIK, mit dem Kommando "oscdimg", ich habe dieses iso dann in meine VM (VMWARE Server 2.0) eingebunden die als Mustersystem fungiert. Die CD Bootet auch startet aber ein ganz normales Win 7 Setup und bleibt dann bei einer Treibersuche stehen, es sollte doch aber die CMD Box erscheinen mit der ich die Sysprepdaten in ein WIM Image wandeln kann oder ?


Kann mir bitte jemand einen Tipp geben wie ich dieses Problem beheben kann, bzw wo mein Fehler liegen könnte?

Vielen Dank schonmal.

Gruß CD
Ähnliche Inhalte
Windows 10
gelöst AIO Image Erstellung - Darstellungsfehler im Windows Setup (2)

Frage von m.reeger zum Thema Windows 10 ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (2)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...