Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win Server 03 findet keine Verbindung zum I-Net

Frage Microsoft Windows Server

Mitglied: RoBo

RoBo (Level 1) - Jetzt verbinden

26.03.2006, aktualisiert 12:36 Uhr, 2903 Aufrufe, 7 Kommentare

Guten Morgen,

Ich habe einen WinServer gemietet der ist zwar derzeit per RDP zu erreichen aber wenn ich 2 Streamprogramme starte am Server können die nicht nach aussen connecten sowie der IE am Server kann keine Seite öffnen obwohl diese freigegeben wurden.. es funktionierte die ganze Zeit... nun geht nichtsmehr... also On ist er sonst würde ich per RDP nicht raufkommen.

Ich würde auch Notfalls jemanden auf den Server lassen sofern die Problematik aus der Welt geschafft werden kann...

Ich danke schon im Vorraus

MFG
Mitglied: cykes
26.03.2006 um 10:32 Uhr
Hi,

kann es sein, daß eventuell inszwischen irgendeien Art Firewall auf dem Server oder vorgeschaltet im Rechenzentrum läuft. Klingt für mich, als wären die Ports nicht nach
aussen frei und da Streamingsoftware auf proprietären Ports läuft ist das auch der
wahrscheinlichste Grund für die Probleme.

Gruß

cykes
Bitte warten ..
Mitglied: RoBo
26.03.2006 um 10:37 Uhr
Ja die machten letztens ein Update.. hm die machen immer Updates ja die senden auf nen Linuxserver auf die Ports 8100 und 8200 der erst alles an die user weitergibt... aber auch der IE geht nichtmehr am server MS Firewall ist aus... nur die Sicherheitsstufe ist ganz hoch habe da aber auch schon testweise (fast)alles freigegeben und ging nichts... ich bin ein N00b was MS 03 angeht, sry.
Bitte warten ..
Mitglied: cykes
26.03.2006 um 10:41 Uhr
Hi,

da würde ich mich mal an den Support wenden, und denen genau schildern, was Du vor hast.
Wenn selbst das surfen nicht mehr funktioniert, macht der Server ja wenig Sinn.
Oder hast Du auf dem Server ein eigenes Konfigurationstool für die externe Firewall?

Gruß

cykes
Bitte warten ..
Mitglied: RoBo
26.03.2006 um 10:48 Uhr
die vom Support sind naja.. ich schilder denen seit 5 Tagen das Problem. Anscheinend sehen die das nicht als Problem an.
Ich habe kein Firewall tool am Server der Win Server ist so mit Service Pack 1 wie ich ihn bekommen habe nur das wir die Software installiert haben (die auch vorher lief) und die Tracks hochgeladen haben....

Ich weiss auch nicht wo ich am Server anfangen soll zu suchen.... kannst dich gerne mal drauf austoben wenn du willst.
Bitte warten ..
Mitglied: cykes
26.03.2006 um 11:00 Uhr
Hi,

Du willst nicht wirklich einem (eigtentlich) Unbekannten Admin-Zugriff auf Deinem Server geben,
oder??? Nachher bin ich's dann gewesen
Vor allem könntest Du eventuell auch
Ärger mit dem Provider bekommen, und die können sich dann rausreden, wenn es
Streitigkeiten gibt.
Droh dem Support doch einfahc mal mit Kündigung, wenn die das nicht auf die Reihe bekommen.
Das hilft meist recht gut

Welcher Hoster ist das denn eigentlich (ich rate jetzt mal 1blu ....!? *g*) .....

Gruß

cykes
Bitte warten ..
Mitglied: RoBo
26.03.2006 um 11:13 Uhr
Och wäre mir egal... mehr als Kaputt machen kann mans nicht... ne der Provider nennt sich Ser***4me (Name Abgeändert)
Und am Wochenende ist die Putzfrau am telefon

Kündigung? Das ich nicht lache ich habe denen schon mit Strafanzeige gedroht! Zur allg. Info:

Die machten Storagesystemupdates auf den Linuxservern 1 tag danach waren ca 30 Platten im Popo auch unsere am Linux ...

Soviel zu dem Provider...

Ich werde nochmal alles auf dem Server durchgehen... wie schalte ich denn Ports frei am Server?
Bitte warten ..
Mitglied: cykes
26.03.2006 um 12:36 Uhr
Hi,

ich vermute mal, dass Du die (externe) Friewall nicht konfigurieren darfst/kannst,
dann musst Du den Hoster bitten, diese Ports freizuschalten.

Gruß

cykes
Bitte warten ..
Ähnliche Inhalte
Windows 7
W7 WSUS Console keine Verbindung zum Server herstellbar (14)

Frage von XPFanUwe zum Thema Windows 7 ...

Vmware
gelöst VSphere web client hat keine Verbindung mehr zum vCenter Server (8)

Frage von Enriqe zum Thema Vmware ...

Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...