Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win Server2008 Installationsprobleme

Frage Microsoft Windows Server

Mitglied: angler2001

angler2001 (Level 1) - Jetzt verbinden

17.04.2008 um 08:13 Uhr, 2939 Aufrufe

Hallo. ich wollte testweise einen Server 2008 x64 auf einem Testsystem installieren blos leider klappt dies nicht. Ich komme bis zu folgendem Punkt wo man die Seriennummer eingeben muss dort nehme ich den Haken aus der automatischen Aktivierung raus und klicke ohne Eingabe der Seriennummer auf weiter. Dann kommt die Abfrage ob ich weitermachen möchte ohne die Eingabe der Seriennummer und dort klicke ich wieder auf ja, und an dieser Stelle bleibt es stehen. Die Buttons werden grau hinterlegt, das System friert aber nicht ein. Ich kann die Maus immernoch bewegen.
Das board ist ein ASUS M2N-SLI mit 4GB DDR2 RAM, CPU ist AMD AM2 4800, Chipsatz ist nForce 560 SLI.
Die 32 bit Variante lässt sich ohne probleme installiern.
Bitte um Eure Hilfe
Ähnliche Inhalte
Windows Tools
Installationsprobleme Dameware
gelöst Frage von Rizal1966Windows Tools10 Kommentare

Hallo, ich habe auf meinem Rechner eine Trial Version von Dameware installiert. Gestern habe ich die Lizenz eingetragen und ...

RedHat, CentOS, Fedora
MySQL Installationsprobleme
gelöst Frage von Marcel1707RedHat, CentOS, Fedora36 Kommentare

Hallo, ich hab ein kleines Problem mit meinem Redhat-Server, da ich nicht so viel Ahnung von der Marteria habe. ...

Windows Userverwaltung
Server2008 - abgestufte Administratorrechte vergeben
Frage von KanickWindows Userverwaltung3 Kommentare

Hallo Ich habe einen Domain-Server mit Windows 2008. Den Nutzern würde ich gerne ein Administratorpasswort geben, mit dem sie ...

Windows 7
Installationsprobleme Internet Explorer 11
gelöst Frage von chrisaleWindows 78 Kommentare

hallo liebe kollegen, ich habe ein problem bei dem ich einfach nicht weiterkomme. hier der sachverhalt: wir haben windows ...

Neue Wissensbeiträge
Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 8 StundenInternet3 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registierunf von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 15 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 1 TagWindows 104 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 1 TagSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless18 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...