Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WIN SP2 zeigt falsche Netz-Laufwerksgröße an.

Frage Microsoft

Mitglied: 38396

38396 (Level 1)

09.04.2008, aktualisiert 10.04.2008, 4187 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe beim Kunden ein sehr komisches Problem. Der Kunde bekam vor ein paar Tagen einen neuen SBS 2003. Läuft alles ohne Probleme.
Bis bei einem Arbeitsplatz, dort werden zwei Netzlaufwerke verbunden, die aber nur eine Größe von 1GB anzeigen und Platte voll ausweisen.

In Wahrheit ist diese Partition aber 200 GB groß und es sind nur 20 GB davon belegt.

Das wird auch so an anderen Arbeitsplätzen ausgewiesen und dargestellt.

Kennt jemand das Problem? Ich habe schon viel gesucht, aber nichts gefunden...

Danke und viele Grüße

Andreas
Mitglied: 60730
09.04.2008 um 10:21 Uhr
Kennt jemand das Problem? Ich habe schon viel gesucht, aber nichts gefunden...

Hi,

hast du mal an diesem Client als Admin nach der Größe geschaut?

Quotas werdens zwar nicht (neuer Server) sein, aber sicher ist sicher.
Bitte warten ..
Mitglied: imtaktobi
09.04.2008 um 15:12 Uhr
Genau das selbe Problem habe ich auch mit einer Vista Arbeitsstation seit 2 Tagen!
Bitte warten ..
Mitglied: 38396
10.04.2008 um 11:39 Uhr
Hallo zusammen,

das Problem liegt tatsächlich an Ouota´s . Irgendwie hat XP wohl derzeit Schwierigkeiten die Ouota´s richtig zu erkennen.
Eingestellt waren 100 GB angezeigt wurden nur 1GB.

Ouotas aufgehoben (leider) und nun gehts wieder.

Danke für den Tipp und viele Grüße

Andreas
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (2)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows Server
gelöst Ordnerumleitung zeigt auf alten Server (7)

Frage von Alternativende zum Thema Windows Server ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Firewall
Welche Firewall ? (18)

Frage von Cyberurmel zum Thema Firewall ...

Windows Server
gelöst Einzelnes Windows Update über GPO deinstallieren (16)

Frage von lordofremixes zum Thema Windows Server ...

Windows Server
GPO zum Deinstallieren von Office Update wird nicht ausgeführt (15)

Frage von lordofremixes zum Thema Windows Server ...