Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win Svr 2008 und Win7

Frage Microsoft Windows 7

Mitglied: 85168

85168 (Level 1)

29.01.2010, aktualisiert 25.02.2010, 3476 Aufrufe, 9 Kommentare

Hallöchen,

ich habe hier einen neuen Windows Svr 2008 R2 Standard. Den habe ich ganz normal als Standalone Server für Datensicherung an einem Switch ohne Domäne.
Nun habe ich den ersten Win 7 Ultimate Rechner an Netz gebracht und kann auf den Server zugreifen und umgekehrt auch.
Jetzt der andere Win 7 rechner mit Ultimate. Mit dem kann ich nur wenn ich zwischen den Beiden Win 7 Rechnern ein Heimnetz mache aufeinander zugreifen.
Auf den Server kann ich leider nicht zugreifen er wird auch auf dem Win 7 Rechner nicht angezeigt.

Kenn wer das Probelm ?
Mitglied: crazyhoesl
29.01.2010 um 14:44 Uhr
Alle in der gleichen Workgroup?
Bitte warten ..
Mitglied: MASTEQ
29.01.2010 um 14:45 Uhr
Ähm....hast du die Netzwerk kennung bei dem anderen Rechner auf EIN geschaltet?
Bitte warten ..
Mitglied: 85168
29.01.2010 um 14:48 Uhr
Also alle sind in einer gleichen Arbeitsgruppe.

Netzwerkkennug ist bei allen Win 7 Rechnern auf ein und bei dem Svr 2008 kann ich sie nicht auf ein stellen, aber der eine Win 7 Rechner findet den Server ja ganz normal.

RÄTSEL ??? THEATER !!!!
Bitte warten ..
Mitglied: MASTEQ
29.01.2010 um 15:11 Uhr
sind die Rechner gegenseitig über die Ip Ansprechbar?
Bitte warten ..
Mitglied: hybadd
29.01.2010 um 15:16 Uhr
Zitat von MASTEQ:
sind die Rechner gegenseitig über die Ip Ansprechbar?

Darauf wollte ich auch gerade hinweisen: Gib jedem Rechener mal eine feste IP-Adresse und dann prüfe mit ping, ob sie sich gegenseitig finden.

Es ist übrigens bei Arbeitsgruppen-Netzwerken keine Seltenheit, dass unter Netzwerkumgebung nicht alle angeschlossenen Rechner angezeigt werden.
Öffne mal den Win-Explorer und gib in die Adresszeile "\\servername" ein. Wenn du dann Enter drückst, sollte er gefunden werden.
Bitte warten ..
Mitglied: 85168
29.01.2010 um 16:25 Uhr
Erstmal danke für die vielen Antworten und die Hilfestellung. Also ich habe den Rechner neu installiert und nun funktioniert alles so wie bei dem ersten Win 7 Rechner.

Komische Geschichte.

Dank Euch
Bitte warten ..
Mitglied: 85168
31.01.2010 um 13:33 Uhr
So nun hatte ich einmal meine IP-Adresse an einem der Win 7 Rechner geändert und wieder zurück nun wird im NETZWERK Bereich der Server nicht mehr mit Namen angezeigt. Ich kann auf meine Netzlaufwerke zugreifen, aber der Name des Server wird leider nicht mehr gezeigt.

Gibt es da noch ne andere Einstellung ?

Vielen Dank an euch schon mal
Bitte warten ..
Mitglied: hybadd
31.01.2010 um 19:38 Uhr
Hast du mal das probiert, was ich drei Einträge weiter oben in der letzten Zeile geschrieben habe? Danach sollte der Server wieder mit Namen sichtbar sein.
Bitte warten ..
Mitglied: 85168
04.02.2010 um 07:05 Uhr
Ja hatte ich probiert, aber es hatte nichts geholfen. Nun nach 2 Tagen ist der Server wieder mit Namen sichtbar.
Ip's sind immer manuell vergeben und mit dem Servernamen suchen ging ja auch schon.
Keine Ahnung , könnte mir nur vorstellen das es was mit dem verlassen und wieder Eintreten in die GRP zu tun hat und der zeitlichen replikation.

Aber gut,klappt

Dank euch trotzdem
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst GPO greift unter win server 2008, unter win7 nicht (5)

Frage von sayohh zum Thema Windows Server ...

Windows 10
Win 10 installation auf alten Win7 HW mit Amazon product Key (2)

Frage von Vizman zum Thema Windows 10 ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...

Windows Server
Win Server 2008 R2: slow RDP download (2)

Frage von JoergZ zum Thema Windows Server ...

Neue Wissensbeiträge
Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...