Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win Vista Domänenanmeldung hängt bei Willkommen-Bildschirm

Frage Microsoft Windows Vista

Mitglied: Androxin

Androxin (Level 2) - Jetzt verbinden

24.01.2012 um 11:36 Uhr, 8143 Aufrufe, 4 Kommentare

Moin,

da hat man schon einen schönen Server mit Win 2008 als OS und kann sich trotzdem nicht anmelden...

Ich habe das Problem, dass ich mich mit einem Windows Vista Laptop nicht in der Domäne anmelden kann.
Mit allen anderen Computern/Laptops (Win XP, Win Vista, Win7) funktioniert es problemlos.


Der besagte Laptop kommt nach der Eingabe der Benutzerdaten nicht über den "Willkommen"-Bildschirm hinaus. Länger als 1 1/2 Stunden wollte nicht noch nicht warten.
Die Festplatten LED flackert und der Cursor dreht sich.

Es fühlt sich an, als ob der entweder ein gigantisches Profil oder unmengen Offline-Dateien synchronisiert.

Da das Problem bei jedem Benutzer auftritt, die Profile noch nahezu jungfräulich sind und ich bzgl. des CSC Ordners schon einige Workarounds ausprobiert habe, vermute ich, dass es an einer anderen Ecke hakt.

Wenn ich mich lokal anmelde kann ich problemlos mit den AD-Benutzerdaten auf die Freigaben (auf dem AD-Server) zugreifen und der DNS/DHCP Server macht auch keine Mucken.

Ich bin ein bisschen ratlos. Hat noch jemand eine Idee woran es liegen könnte oder in welche Richtung man Google befragen könnte?
Mitglied: goscho
25.01.2012 um 10:14 Uhr
Moin,
welches Vista probierst du (SP)?

Hast du das Gerät mal aus der Domäne herausgenommen, in eine Arbeitsgruppe gepackt und anschließend erneut versucht, der Domäne hinzuzufügen?
Wie steht's um die Zeitsynchronisation?
Wer ist DHCP-/DNS-Server, dein W2K8 oder doch der Router?

Edit: Welche Firewall/AV-Software ist installiert?
Bitte warten ..
Mitglied: Androxin
25.01.2012 um 12:12 Uhr
Hey,

vielen Dank für die Antwort.

Vista Prof. SP 2

Ja, ich habe es aus der D. rausgenommen und wieder angemeldet. Hat keine Abhilfe geschaffen.

Der Zeitsync. Dienst aufm Server ist richtig eingerichtet und funktioniert korrekt.

DHCP-/DNS werden durch den Win 2008 Server übernommen.

Es wird die Windows Firewall und die Client-Server-Variante von ESET NOD32 Antivirus verwendet.
Bitte warten ..
Mitglied: goscho
25.01.2012 um 12:21 Uhr
Zitat von Androxin:
Hey,
Ja, ich habe es aus der D. rausgenommen und wieder angemeldet. Hat keine Abhilfe geschaffen.
Auch mal das Computerkonto im AD komplett gelöscht?
Der Zeitsync. Dienst aufm Server ist richtig eingerichtet und funktioniert korrekt.
Schau dir die Uhrzeit auf dem Client an (kannst dich doch mit einem lokalen User anmelden), dass es hier keine Differenzen gibt.
Wenn du schon lokal angemeldet bist, könntest du auch gleich die Ereignisanzeige checken.
DHCP-/DNS werden durch den Win 2008 Server übernommen.
Das ist dann wohl o.k. Trotzdem würde ich auf dem Client nach den Netzwerkeinstellungen schauen.
Es wird die Windows Firewall und die Client-Server-Variante von ESET NOD32 Antivirus verwendet.
Eset runter und Netzwerk sollte auf Domänennetzwerk und nicht öffentlich stehen.
Bitte warten ..
Mitglied: Androxin
04.02.2012 um 14:50 Uhr
Zitat von goscho:
Auch mal das Computerkonto im AD komplett gelöscht?
Laptop aus der Domäne genommen, Computerkonto gelöscht, laptop wieder hinzugefügt -> nix

Schau dir die Uhrzeit auf dem Client an (kannst dich doch mit einem lokalen User anmelden), dass es hier keine Differenzen gibt.
Gleicht sich auf die Sekunde.

Wenn du schon lokal angemeldet bist, könntest du auch gleich die Ereignisanzeige checken.

Quelle: NETLOGON
Ereignis-ID: 5719
Der Computer konnte eine sichere Sitzung mit einem Domänencontroller in der Domäne FEUERWEHR aufgrund der folgenden Ursache:  
Es sind momentan keine Anmeldeserver zum Verarbeiten der Anmeldeanforderung verfügbar. nicht einrichten.  
Dies kann zu Authentifizierungsproblemen führen. Stellen Sie sicher, dass der Computer mit dem Netzwerk verbunden ist. Wenden Sie sich an den Domänenadministrator, wenn das Problem weiterhin besteht.   
 
ZUSÄTZLICHE INFORMATIONEN  
Wenn dieser Computer ein Domänencontroller der bestimmten Domäne ist, wird eine sichere Sitzung zum primären Domänencontrolleremulator in der bestimmten Domäne eingerichtet. Andernfalls richtet dieser Computer eine sichere Sitzung zu einem beliebigen Domänencontroller in der bestimmten Domäne ein.
Diese Meldung klingt ja schon ganz vielversprechend. Aber warum taucht das da auf?
Mit dem Laptop kann ich auf den Server zugreifen. Ein gpupdate funktioniert auch...

Das ist übrigens die einzige interessante Meldung in der Ereignisanzeige, die bei einem "erfolglosen" Anmelden generiert wird.


Die anderen Lauten:
Die Leistung des Prozessors 0 wird durch die Systemfirmware eingeschränkt. Der Prozessor befindet sich seit 0 Sekunden nach dem letzten Bericht in diesem reduzierten Leistungszustand.

bzw:
Die Leistung des Prozessors 1 wird durch die Systemfirmware eingeschränkt. Der Prozessor befindet sich seit 0 Sekunden nach dem letzten Bericht in diesem reduzierten Leistungszustand.


Das ist dann wohl o.k. Trotzdem würde ich auf dem Client nach den Netzwerkeinstellungen schauen.
IP Adresse: Die, die beim DHCP reserviert wurde
DNS: Der W2k8 Server
Gateway: Der Router

Eset runter und Netzwerk sollte auf Domänennetzwerk und nicht öffentlich stehen.

Antivirenprogramm habe ich mal deinstalliert...
Netzwerkstandort: Domänennetzwerk
Bitte warten ..
Ähnliche Inhalte
Windows Vista
gelöst Woher bekomme ich noch ein Win Vista Image? (5)

Frage von cramtroni zum Thema Windows Vista ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Notebook & Zubehör
Asus X53U Bildschirm schwarz (8)

Frage von Herbrich19 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 7
Bluesreens unternehmensweit (22)

Frage von SYS64738 zum Thema Windows 7 ...