Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WIN VISTA - Keine WLAN Verbindung - ungültige Netzwerkeinstellungen auf dem USB-Flashlaufwerk

Frage Microsoft Windows Vista

Mitglied: werwurm

werwurm (Level 1) - Jetzt verbinden

15.03.2009, aktualisiert 16:04 Uhr, 8474 Aufrufe, 4 Kommentare

Win Vista lässt keine WLAN Verbindung zu.

Hallo,

meine Freundin hat sich letztes Jahr einen neues Medion Notebook mit Windows Vista Home Premium gekauft.
Diesen habe mittels WLAN mit meinem Router verbunden. Da hat damals (September 08) alles funktioniert.
Nun sind wir umgezogen und sie hat seit damals das erste mal das Notebook neu gestartet.
Nun geht die WLAN Verbindung nicht mehr.

Ich habe versucht die Verbindung wieder herzustellen. Das Netzwerk wird angeboten. Ich kann es auswählen und der Key wird abgefragt.
Jedoch erscheint zur Code Abfrage das Popup "ungültige Netzwerkeinstellungen auf dem USB-Flashlaufwerk ". Ich habe kein USB-Flashlaufwerk.
Trotzdem kann ich den Code eingeben und es wird versucht die Verbindung herzustellen.
Jedoch nach einer guten halben Minute bekomme ich die Meldung "Verbindung konnte nicht hergestellt werden".
Der Router ist nicht das Problem. Ich habe alle Einstellungen überprüft. MAC-Adressen Filterung deaktiviert. Verschlüsselung sogar auf WEP zurück gesetzt.
Beim Googeln habe ich lediglich gelesen, dass die IP-Adresse fest vergeben sein sollte. Das hatte ich schon konfiguriert.
Letztendlich habe ich das Notebook komplett neu installiert.

Alles ohne Erfolg.

Hat von euch noch jemand eine Idee?
Ich bin für jede Hilfe dankbar.

Gruß
Werwurm
Mitglied: Raik01
15.03.2009 um 16:24 Uhr
Hallo,

Also wenn du schon das System neu aufgesezt hast wüde ich event. von einem Defekt des Netzwerkadapters ausgehen.
Da du ja noch Garantie hast melde dich beim Medion Support.


Gruß Raik
Bitte warten ..
Mitglied: rogalla
15.03.2009 um 23:05 Uhr
*haha* ... oder sie war immer beim Nachbarn im wlan ))
das geht natürlich nach Umzug dann nicht mehr
Bitte warten ..
Mitglied: Dolcevita
09.05.2009 um 11:36 Uhr
Hallo Werwurm,

ich habe genau das gleiche Problem mit meinem neuen Notebook.

Hast du deines gelöst bekommen? Was war jetzt los? Bei anderen Routern funktioniert mein WLAN wunderbar, nur hier daheim nicht...

Herzliche Grüße
Dolcevita
Bitte warten ..
Mitglied: werwurm
11.05.2009 um 14:02 Uhr
Hallo Dolcevita,

das Problem ist nicht gelöst. Einen defekt der WLAN Karte schließe ich mitlerweile aus.
Ich habe das Notebook im WLAN meiner Eltern mit Erfolg getestet.
Nun habe ich mitlerweile einen neuen WLAN Router.
Das Notebook konnte ich ganze zwei Tage nutzen. Gleich zu Anfang alle VISTA Updates installiert. Danach funktionierte das Notebook noch immer.
Nach zwei Tagen lief dann das Netzwerk nicht mehr.

Ich kann leider keine Gründe dafür nennen und bin selber am verzweifeln.
Werde mir jetzt einen externen WLAN Stick zum testen besorgen.
Solltest du etwas raus bekommen, wäre ich Dir für eine Lösung dankbar.

Herzliche Grüße
Werwurm
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Hyper-V
Win 10 HyperV Verbindung nicht möglich (3)

Frage von WPFORGE zum Thema Hyper-V ...

LAN, WAN, Wireless
Android Smartphone Kurzfristige Trennung der WLAN-Verbindung (7)

Frage von Coreknabe zum Thema LAN, WAN, Wireless ...

Internet
gelöst Wlan erzeugen mit Internet von einem USB Modem Stick (8)

Frage von berli6 zum Thema Internet ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...