Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win XP und win 98 SE im Netzwerk???

Frage Netzwerke LAN, WAN, Wireless

Mitglied: 15526

15526 (Level 1)

01.08.2005, aktualisiert 04.08.2005, 3276 Aufrufe, 1 Kommentar

hi @ all
ich habe folgendes Problem:
1.Netzwerkverbindung wurde hergestellt und wid auch angezeigt
2.Ping wird nicht beandwortet
3.kann nicht ubers netzwerk auf den anderen Computer zugreifen

Habe schon alles versucht von Der remotesoftware "Proxy"
bis hin zum Netzwerkshareprogramm "Easyshare" Welches laut hersteller sofort nach einsteken des lankabels funktioniert Aber denkste nichts war.
Vielen Dank schonmal im vorraus!
Mitglied: DiggerGerman
04.08.2005 um 16:09 Uhr
ALSO..

Wenn du nen einseitigen Ping hast dann schalt mal die XP verbindungsfirewall aus ;)


ansonsten überprüfe nochmal deine IP einstellungn und die Subnet Maske..

vielleicht kannste ja noch paar infos hier rein schreiben wie du die ip einstellunegn gemacht hast..

Gruß
Moritz
Bitte warten ..
Ähnliche Inhalte
SAN, NAS, DAS
Datensicherung im Netzwerk (11)

Frage von simonlohr zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (9)

Frage von geheimagent zum Thema Router & Routing ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Festplatten, SSD, Raid
PC stellt nach dem Bios ab (18)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

iOS
16 iPads zentrall verwalten (18)

Frage von simonlohr zum Thema iOS ...

Viren und Trojaner
Ransomware .nm4 (15)

Frage von Zyklo92 zum Thema Viren und Trojaner ...

Windows 7
Freeware MSI Tool (13)

Frage von uridium69 zum Thema Windows 7 ...