Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win XP - Bootet nicht - Modus Auswahl und dann Neustart

Frage Microsoft Windows Installation

Mitglied: informationstechniker

informationstechniker (Level 1) - Jetzt verbinden

24.09.2008, aktualisiert 09.10.2008, 7087 Aufrufe, 4 Kommentare

Hallo
ich hab folgendes Problem.

Der PC fährt nur noch bis zu der Auswahl zwischen abgesicherter Modus und Win normal starten.
Egal was ich auswähle der PC startet neu.
Ich habe die Festplatte an ein anderes System Windows XP System gehängt und die wichtigen Daten gesichert. Leider kann ich die Festplatte nicht so einfach platt machen weil da noch Daten drauf liegen an die ich nicht so einfach dran komme.

Folgende Lösungsansätze hab ich probiert:
Win XP beim booten rein. Wiederherstellungskonsole aufgerufen:
die Befehle der reihe nach abgearbeitet.
chkdsk /r
fismbr c:\
fixboot c:\
exit

neustarten das gleiche problem immern noch.

hab mir testdisk 6.11 beta runtergeladen. bootdisk gebrannt und durchlaufen lassen. auch alles kein problem.

habt ihr noch irgendeinen plan was ich machen könnte???
Mitglied: moesch123
24.09.2008 um 19:24 Uhr
Es muss nicht unbedingt am System liegen.
Hast du evt. irgendwas an der Hardware geändert?

Meine Vorschläge wären:

1. Wenn du mehrere Ram Riegel verwendest, sie zu entfernen, und Probieren das System mit einem der Riegel zu starten. Es könnte sein das ein Riegel defekt ist. Kommt gerne mal vor und passiert heufiger.

2. Grafikkarte tauschen. Falls du noch eine ältere Grafikkarte zuhause rumfliegen hast, dann tausch sie einfach mal aus. Auch hier verbergen sich gerne mal Fehler.

3. Festplatten sind auch gerne mal die Fehlerursache für solche Fehler. Da du aber geschrieben hast, das sie in einem anderen Rechner ohne Probleme lief, schließe ich das jetzt einfach mal aus.

4. Wenn der Fehler nach Punkt 1 u. 2 immernoch auftreten sollte, würde ich alle weiteren Karten (PCI) entfernen. Dies können sein: Netzwerk, TV-Karte, usw.

So wie du den Fehler beschrieben hast handelt es sich um einen Bluescreen. Win XP ist standardmäßig so eingestellt das es bei einem Bluescreen rebootet.

Wünsche dir viel Glück.

Berichte uns mal ob der Fehler so behoben werden konnte.

Gruß

Moesch
Bitte warten ..
Mitglied: informationstechniker
24.09.2008 um 19:55 Uhr
Nein das ist es alles nicht. Hab ich alles schon probiert und einen Bluscreen hab ich auch nicht.

das läuft so ab:

Pc einschalten --> POST usw --> Windows auswahlmenü (abgesicherter Modus oder normaler Modus etc) --> egal was ich wähle z.b. abgesicherter modus --> enter --> Neustart --> POST --> Windows auswahlmenü ..........

Also bekomm ich auch keinen Bluescreen. Aber ich Tippe auf das Mainboard. Ich hab schon ein neues gebrauchtes gleiches board bestellt und dann sehn wir weiter.

aber für weiter tips bin ich dankbar
Bitte warten ..
Mitglied: triple1
09.10.2008 um 15:45 Uhr
Hatte genau das gleiche Problem.

Beschreibung:

Zum Thema Reparaturinstallation:
(XP CD rein -> Booten -> die -R-Taste drücken)
Beim Ladeversuch der Festplattenkonfiguration kommt eine Bluescreenmeldung mit dem Hinweis ntfs.sys F76...... base at ...... ........... data stamp usw

Zur Thematik Neuinstallation von XP: es erscheint die gleiche Bluescreenmeldung.
Das Austauschen der SATA-Kabel hat zu keiner Veränderung geführt.

hab rams getestet, die eine war kaputt, diese habe ich rausgenommen, hat trotzdem nix gebracht, es erscheint die gleiche Meldung...

Als ich eine andere SATA-Festplatte einbaute, funktionierte die Reparatur und Installationsfunktion aus der Windows XP CD. Also muss etwas an der Festplatte nicht gestimmt haben.

Ich habe die 'defekte' Festplatte in ein anderes System (win2k) eingebaut. Die festplatte wird in Windows erkannt. Beim Zugriff auf die Festplatte (Arbeitsplatz) kommt die Meldung, dass diese nicht formatiert ist. Daher habe ich die Festplatte im Arbeitsplatz formatiert, anschließend.ausgebaut und wieder in den ursprünglichen Rechner eingebaut.
Beim Booten erscheint die Meldung DISK BOOT FAILURE, da kein OS installiert ist.
Als ich versuchte XP diesmal neuzuinstalliert funktionierte die Reparatur und Installationsfunktion aus der Windows XP CD ohne Probleme.

Meine Vermutung ist, dass aufgrund des defekten RAM-Bausteins Windows nicht einwandfrei installiert werden konnte. Daher war irgendwas auf der Festplatte faul, welches durch das Formatieren auf einem anderen System wieder behoben wurde.
Bitte warten ..
Mitglied: informationstechniker
09.10.2008 um 16:11 Uhr
Ich hab das Problem am Montag gelöst!!!
War doch das Motherboard!!! Neues rein alles angeschlossen und der PC läuft einwandfrei. So wie vorher. Wie es sich gehört. Hab vom Kunden erfahren das es schon das zweite board ist. Hab ihn drauf aufmerksam gemacht das er sich dann mal nen anderen bzw neuen pc holen soll.
Also Beitrag ist gelöst!!!!
Und danke für eure Antworten und Tips und Hilfe usw
DANKE
Bitte warten ..
Ähnliche Inhalte
Windows 8
Win 8.1 Hibernate Modus
gelöst Frage von bytecounterWindows 85 Kommentare

Hallo zusammen, ich habe heute einen Rechner reinbekommen, der sich auf Grund eines Trojaners nicht mehr starten lässt (immer ...

Windows Server
Windows Server 2008 R2 bootet nur noch in den Recovery-Modus
Frage von sprinterWindows Server6 Kommentare

Hallo, bei unserem Server 2008 R2 (Raid 1) LSI Megaraid) war eine Platte ausgefallen. Ab dort hat der Rechner ...

Windows 10
Windows 10 bootet nicht vollständig, nur bei abgesicherten Modus
Frage von deckerWindows 109 Kommentare

Hallo Leute ! Mir ist bewusst, dass es div. Anleitungen im Netz gibt. Hab auch schon einge ausprobiert. Ich ...

Windows 7
XP-Modus von Windows 7 zweckentfremden
gelöst Frage von SarekHLWindows 76 Kommentare

Hallo zusammen, unter Windows 7 Ultimate gibt es ja den XP-Modus, der sich soweit in das Betriebssystem integrieren lässt, ...

Neue Wissensbeiträge
Windows 10

Windows 10 Fall Creators Update - Neue Funktion Hyper-V Standardswitch kann ggf. Fehler bei Proxy Configs verursachen

Erfahrungsbericht von rzlbrnft vor 9 StundenWindows 102 Kommentare

Hallo Kollegen, Da wir die Gefahr lieben, haben wir bei einigen Usern nun mittlerweile das Creators Update drauf. Einige ...

Sicherheit

TLS-Zertifikat und privater Schlüssel von Microsofts Dynamics 365 geleakt

Information von Penny.Cilin vor 11 StundenSicherheit

Microsoft hat versehentlich das TLS-Zertifikat inklusive dem privaten Schlüssel seiner Business-Anwendung Dynamics 365 geleakt. TLS-Zertifikat und privater Schlüssel von ...

Viren und Trojaner

Deaktivierter Keylogger in HP Notebooks entdeckt

Information von bitcoin vor 1 TagViren und Trojaner3 Kommentare

Ein Grund mehr warum man Vorinstallationen der Hersteller immer blank bügeln sollte Der deaktivierte Keylogger findet sich im vorinstallierten ...

Router & Routing

Lets Encrypt kommt auf die FritzBox

Information von bitcoin vor 1 TagRouter & Routing

In der neuesten Labor-Version der FB7490 integriert AVM unter anderem einen Let's Encrypt Client für Zugriffe auf das Webinterface ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement15 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Netzwerkgrundlagen
Hi eine blöde frage. xD
Frage von 132954Netzwerkgrundlagen12 Kommentare

Also: Habe 2012 r2 essentials neuinstalliert, allerdings installiert diese version ja gleich diesen gangen AD kram mit, den hab ...