Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win XP braucht sehr lange zum laden der Netzwerke

Frage Microsoft Windows Netzwerk

Mitglied: thklemm

thklemm (Level 1) - Jetzt verbinden

29.02.2008, aktualisiert 01.03.2008, 6606 Aufrufe, 3 Kommentare

Hallo Forum,

habe da ein witziges Problem. Aus nicht erklärbaren Gründen braucht mein XP Rechnern sehr lange zum Hochfahren, oder besser gesagt zum laden der Netzwerke. Hier eine kurze Beschreibung:

Er fährt normal hoch bis zum laden der Laufwerke. auch da finden von WLan netzwerken hält an. Das dauert ca. 1min dann geht es normal weiter. anschl. läuft das System normal.

Habe WS2003 R2 als DHCP und zuhause Fritzbox als DHCP. Habe auch schonmal feste IPs vergeben. keine Veränderung??

Kennt jemand das Problem?

LG
Mitglied: aqui
29.02.2008 um 19:08 Uhr
Was sagt denn Start -> Ausführen -> msconfig -> Systemstart, was da sonst noch so alles Überflüssiges auf den Rechner beim Start geladen wird.
Meist kann man das alles bis auf den Virenscanner und ggf. Firewall löschen.
Bitte warten ..
Mitglied: thklemm
01.03.2008 um 09:33 Uhr
Hallo,

habe gestern Abbend unter Ereignisse einige fehler Einträge gefunden. Hatte 2 Einträge von meiner Disposoftware "Easyjob" Die haben auf den SQL Server gewartet. Den Eintag habe ich gelöscht. Jetzt ist alles gut.

LG
Bitte warten ..
Mitglied: aqui
01.03.2008 um 17:39 Uhr
Klasse ! Dann bitte auch
http://www.administrator.de/index.php?faq=32
nicht vergessen !!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (33)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...