Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win XP Prof auf ASUS Board mit RAID : oft Blauer Bildschirm nach Herunterfahren ... ANGST :-)

Frage Microsoft Windows Installation

Mitglied: 26174

26174 (Level 1)

29.11.2006, aktualisiert 30.11.2006, 5559 Aufrufe, 3 Kommentare

Hallo, mal wieder ich...

Folgende Konfiguration ist gegeben:

Win XP Prof SP2 (OS)
Intel Core2Duo @ 2,4 Ghz
ASUS P5N32-SLI SE Deluxe (Mainboard)
2x WD 250GB @ Raid-0 (Festplatten)

Der Rechner ist niegelnagelneu, gestern installiert.
Nun habe ich fast jedes mal wenn ich herunterfahren oder neustarten will einen Blauen Bildschirm.
Dieser tritt nur auf, bevor der Rechner neu hochfährt.
Zwar kann ich dann einfach manuell ausschalten und neustarten, aber bescheiden ist das schon.

Die Fehlermeldung besagt u.a.:

Driver_IRQL_NOT_LESS_OR_EQUAL

und dann nach "Technische Information":
NVTcp.SYS Adress: B44E3116 (...)

Es sind jede Menge Programme drauf, da das Teil Für Grafik, Rendering und ein bisschen office gebraucht wird.
Die alle "mal eben" zu deinstallieren wird zu einer Tagfüllenden Aufgabe, daher nicht sehr praktikabel.

Ich hoffe ein Experte hier weiss vielleicht um welchen Bereich es sich hier handelt,
um das Problem zu lösen.
Wie immer, dank schon mal im Voraus !
Mitglied: 17652
29.11.2006 um 10:28 Uhr
neuesten Lan-Treiber bei Asus ziehen und installieren...dann nochmal berichten
Bitte warten ..
Mitglied: 26174
29.11.2006 um 15:32 Uhr
mach isch....
danke erstmal !
Bitte warten ..
Mitglied: 26174
30.11.2006 um 14:31 Uhr
Nvidia software wie z.B. "Network Manager" wurde deinstalliert.
Nvidia Ethernet Controller wurde deinstalliert.

Nur eine von 2 Netzwerkkarten, nämlich die nicht-nvidia-variante, wird jetzt nur noch verwendet.
Die Nvidia-NK wurde deaktiviert.

Der Treiber der anderen Netzwerkkarte wurde erneuert.

Es scheint jetzt zu funktionieren...

danke und mfg
Bitte warten ..
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Ubuntu
gelöst Fancontrol geht bei Asus Board nicht (3)

Frage von traller zum Thema Ubuntu ...

Festplatten, SSD, Raid
RAID 10 Systemfestplatte vom Board Controller oder vom Perc h310 Controller? (8)

Frage von babylon05 zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...