Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP Prof Domänen-Anmeldung geht nicht mehr

Frage Microsoft Windows XP

Mitglied: zero1de

zero1de (Level 1) - Jetzt verbinden

18.04.2005, aktualisiert 20.04.2005, 9831 Aufrufe, 7 Kommentare

Hallo,

der Rechner wurde neu installiert und darnach der Hostname geändert. Seit dem her geht keine Domänen-Anmeldung mehr. Rechner hat eine feste IP-Adresse:

Daten:
Rechner OS: Win XP Prof Sp2
Domäne: Nt 4.0
DNS wird benutzt
WINS wird benutzt

Brauche dringend hilfe !!!

THX

Ich bekomme die Meldung.

>>>>Dieser Computer konnte sich nicht mit \\xxxxxx, einem Windows-Domänencontroller für Domäne CCN, authentifizieren. Aus diesem Grund wird dieser Computer möglicher- weise Anmeldeanforderungen ablehnen. Die Ursache hierfür ist möglicherweise ein anderer Computer im gleichen Netzwerk mit demselben Namen, oder das Kennwort für dieses Computerkonto wird nicht erkannt. Wenn Sie diese Meldung nochmals erhalten, sollten Sie sich an den Systemadministrator wenden.<<<
Mitglied: pakro
18.04.2005 um 10:22 Uhr
Haste mal im der activ directory verwaltung unter "computers" nachgeschaut? da steht bestimmt noch der alte hostname drin. lösch den mal raus. dann sollte es wieder funktionieren.
Bitte warten ..
Mitglied: zero1de
18.04.2005 um 10:29 Uhr
Hi,

ad ist bei uns nocht nicht im Einsatz. Unter wins habe ist schon den Rechner Namen gelöscht. Ich habe sogar versucht mit einem neuen Hostname mich an der Domäne anzumelden ? leider vergebens !!! Muss ich vielleicht auf dem DNS-Server irgendwas ändern ??
Bitte warten ..
Mitglied: D.E.W.G.
18.04.2005 um 12:58 Uhr
Moin

Bist du gerade in keiner Domäne angemeldet oder kannst du dich nur nicht mehr bei dieser Domäne anmelden??

Sonst versuch erst mal dich in eine Arbeitsgruppe anzumelden!
Danach dann den Rechnernamen nochmals zu ändern und auch gleich unter Weitere..
den "Primäres DNS-Suffix bei Domäneenmitgliedschaftsänderung ändern" aktivieren und dort dann den Domäne-Suffix einzutragen das ganze dann ändern und Neustarten.
(alles lokal ändern)
Bitte warten ..
Mitglied: D.E.W.G.
18.04.2005 um 12:59 Uhr
Was ich vergessen hatte danach kannst du dich dann in die Domäne einloggen!
Bitte warten ..
Mitglied: Atti58
18.04.2005 um 19:45 Uhr
Hast Du dem Client denn den DNS-Server in den Netzwerkeinstellungen mitgegeben, mir sieht das nach einem DNS-Problem aus ... oder die Firewall ist mal wieder aktiv ...

Gruß

Atti.
Bitte warten ..
Mitglied: Chefkock
19.04.2005 um 11:08 Uhr
requiresignorseal in der registrierung auf 0 gesetzt?

regedit->HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Netlogon\Parameters\
dort gibt es einen REG_DWORD-Eintrag namens requiresignorseal; Wert muss 0 sein;

Gruß
Bitte warten ..
Mitglied: zero1de
20.04.2005 um 19:22 Uhr
Super hat funktioniert ;)
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Win 10 Client in Domäne - Anmeldung per Fingerprint, Hello ausgegraut (8)

Frage von Mittenwaelder zum Thema Windows 10 ...

Windows Netzwerk
Ktpass für Anmeldung von LAMP an Win-Domäne (Verständnisfrage)

Frage von pablovic zum Thema Windows Netzwerk ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (27)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Windows Server
Anmeldung an neuen Windows Domäne Client nicht möglich (16)

Frage von FlorianN zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (13)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Microsoft Office
gelöst Office 365 Pro Domäne einrichten OHNE Webseite (9)

Frage von thklemm zum Thema Microsoft Office ...

Server-Hardware
HP ProLiant DL380 G7, POST Error: 1785-Drive Array not Configured (8)

Frage von Paderman zum Thema Server-Hardware ...