Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP Setup wird nicht geladen

Frage Microsoft Windows Installation

Mitglied: Sibato

Sibato (Level 1) - Jetzt verbinden

02.07.2007, aktualisiert 12:25 Uhr, 3478 Aufrufe, 4 Kommentare

Servus zusammen,

ich habe folgendes Problem: Ich würde gern mal wieder meinen Rechner neu installieren. Jeoch geht das nicht mehr. Wenn ich nun die XP Professional (SP2) CD einlege und boote erkennt er noch die CD und geht in das Setup Menü, in dem dann alle nötigen Dinge geladen werden (dort kann man ja dann auc h zum Beispiel manuell den Raid Treiber installieren). Jetzt das Problem: Es wird NICHTS geladen. Eigentlich kommt ja dann schön der graue Balken unten, in dem man sieht was alles gerade geladen wird. Jedoch passiert dort nix.
Die CD wird nur erkannt, der blaue Setup Bildschrim wird angezeigtund das wars....
Wenn ich nun aber die Windows 2000 CD einlege wird alles einwnadfrei geladen und man kommt zur Festplattenauswahl und zum Partitionsmanager wo man dann Win installieren kann.
Weiß jemand an was das liegen könnte??

Vielen Dank schonmal

Gruß

Tobias
Mitglied: KHP
02.07.2007 um 12:02 Uhr
Hallo,

ein ähnlichen Fehler habe ich auch schon einmal gehabt. Versuche mal im BIOS die/den USB Controller auszuschalten, könnte funktionieren.

Sollte das nicht gehen, mache im BIOS einfach mal alles aus, was Du nicht zwangsläufig für die Installation brauchst: SerialPort, Parallelport, Sound onboard etc.

Vielleicht hilfts - Gruß (auch) Tobias
Bitte warten ..
Mitglied: Sibato
02.07.2007 um 12:10 Uhr
ok werde ich mal heute abend versuchen!
Danke
Bitte warten ..
Mitglied: Shaby
02.07.2007 um 12:13 Uhr
Moin

Oder evtl. ist ja die CD Beschädigt. Versuch es sonst mal mit einer anderen CD.

Shaby
Bitte warten ..
Mitglied: Sibato
02.07.2007 um 12:25 Uhr
nein die CD ist in Ordnung! Das habe ich zunächst auch gedacht! Aber passiert bei 3 verschiedenen CD's....
Trotzdem Danke
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Serverseitiges Profil wird nicht geladen (10)

Frage von Morslupatus zum Thema Windows 10 ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Visual Studio
gelöst VS2015 - DataSet-Visualisierer wird nicht geladen (1)

Frage von SachsenHessi zum Thema Visual Studio ...

Exchange Server
EX 2106 Setup bricht ab (2)

Frage von akae11 zum Thema Exchange Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (17)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...