Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP SP3 - Benutzer wird nach Anmeldung sofort wieder abgemeldet

Frage Microsoft Windows Userverwaltung

Mitglied: ghOoztX

ghOoztX (Level 1) - Jetzt verbinden

21.03.2010 um 12:20 Uhr, 7005 Aufrufe, 1 Kommentar

Huhu liebe Community,

ich habe ein Problem mit der Anmeldung bei Windows und konnte diesen Fehler auch nach mehrstündigem durchforsten vieler Foren nicht beheben. Deswegen wende ich mich jetzt direkt an euch.

Das ganze läuft wie folgt ab:

Ich starte meinen Rechner, gehe auf mein Benutzerkonto, um mich mit diesem anzumelden und werde wenige Sekunden später wieder abgemeldet, so dass ich erneut auf der Kontoauswahlseite bin. Ich habe bereit versucht, mich über den abgesicherte Modus anzumelden, jedoch passiert auch da das gleiche, der Benutzer wird sofort wieder abgemeldet. Vor ein paar Tagen hatte ich einen Virus auf dem Rechner und meine Antiviren-Software (Avira Antivirus) hat diese gelöscht. Sofern ich mich recht erinnere, handelte es sich dabei um eine .exe Datei, welche ich in der Registry im Ordner "Winlogon" gefunden habe. Vermutlich wurde der Eintrag dann von der Software gelöscht.
Meine Frage ist nun, wie kann ich den ganzen Rechner platt machen, da ich ja nicht in das System reinkomme.

Ich würde mich sehr über Antworten freuen, schon einmal vielen Dank im Voraus...

Gruß,

ghOoztX
Ähnliche Inhalte
Windows Server
gelöst Remote-User wird nach der Anmeldung sofort wieder abgemeldet (4)

Frage von Nosnudinn zum Thema Windows Server ...

Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Netzwerk
Ktpass für Anmeldung von LAMP an Win-Domäne (Verständnisfrage)

Frage von pablovic zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(4)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Heiß diskutierte Inhalte
Exchange Server
Exchange 2016 Standard Server 2012 R2 Hetzner Mail (41)

Frage von Datsspeed zum Thema Exchange Server ...

Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (18)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...