Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP SP3 Prof. Netzlaufwerke anzeigen lange Wartezeit

Frage Microsoft Windows XP

Mitglied: bad3m3ist3r

bad3m3ist3r (Level 1) - Jetzt verbinden

29.11.2010, aktualisiert 18.10.2012, 4629 Aufrufe, 7 Kommentare

Aflisten der Laufwerke dauert teilweise bis zu 1 Minute

Hallo,

wir haben folgendes "Problem": Wenn ein User unter WinXP Sp3 seinen Arbeitsplatz oder über ein anders Programm den Dialog "Datei--> Öffnen" anklickt, dauert das Aufbauen der Oberfläche, also das Anzeigen der über das GPO hinzugefügten Laufwerke bis zu 1 Minute. Wenn diese Laufwerke angezeigt sind, kann man in diesen Browsen ohne Probleme und Zeitverzögerungen....

Gibt es dort vielleicht eine Möglichkeit dieses Browsen zu beschleunigen?

Gruß

bad3m3ist3r
Mitglied: H41mSh1C0R
29.11.2010 um 18:02 Uhr
Wir hatten auch solch ein Problem, am Ende lag es an der IPv4 und IPv6 Konfiguration.

Wir hatten standardmäßig nur die IPv4 Konfiguration aktiv.

Grüße
Bitte warten ..
Mitglied: bad3m3ist3r
30.11.2010 um 09:49 Uhr
Also habt ihr nun ipv6 aktiviert....benutzt diese aber nicht!?
Bitte warten ..
Mitglied: H41mSh1C0R
30.11.2010 um 11:29 Uhr
Zitat von bad3m3ist3r:
Also habt ihr nun ipv6 aktiviert....benutzt diese aber nicht!?

genau
Bitte warten ..
Mitglied: aqui
30.11.2010, aktualisiert 18.10.2012
Vermutlich wie immer ein DNS Problem ?!. Trage mal den Namen fest in die lmhosts oder hosts Datei ein oder nutze die nackte IP.
Wie man das Problem mit statischen Namenseintragungen löst kannst du hier nachlesen:
http://www.administrator.de/forum/xp-home-mit-2-kabelgebundenen-und-wla ...
Bitte warten ..
Mitglied: bad3m3ist3r
30.11.2010, aktualisiert 18.10.2012
Zitat von aqui:
Vermutlich wie immer ein DNS Problem ?!. Trage mal den Namen fest in die lmhosts oder hosts Datei ein oder nutze die nackte IP.
Wie man das Problem mit statischen Namenseintragungen löst kannst du hier nachlesen:
http://www.administrator.de/forum/xp-home-mit-2-kabelgebundenen-und-wla ...


Ne DNS Problem kann ich ausschließen...!
Bitte warten ..
Mitglied: bad3m3ist3r
02.12.2010 um 12:33 Uhr
Also irgendwie scheint der Wurm hier im Netz zu liegen. Also folgendes haben wir nun festgestellt:

Unter Win 7 gibt es diese Probleme komischerweise nicht. Nur unter Win XP Prof. SP3 gibt es einige Probleme....hat einer dafür vielleicht einen Tipp?? An ipv6 kann es nicht liegen, da die Switche/router etc. für ipv6 nicht eingerichtet sind.

Gruß!
Bitte warten ..
Mitglied: peer-g
16.12.2010 um 23:09 Uhr
Warum kannst Du salob ein DNS Problem ausschließen? Das hört sich tatsächlich nach einem DNS Problem an.
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Keine Anzeige von Netzlaufwerken in Outlook (4)

Frage von Speedflo zum Thema Outlook & Mail ...

Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Microsoft
gelöst Win 10 Edu N - Thumbnail bei MP3 anzeigen (4)

Frage von Richard97 zum Thema Microsoft ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Neue Wissensbeiträge
Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Exchange Server

Mittels Batch-Script Exchange-Logs sammeln und archivieren

Anleitung von beidermachtvongreyscull zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (26)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (20)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Netzwerke
Ip Adressenkonflikt bei Großfamilie (12)

Frage von gunter zum Thema Netzwerke ...