Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win xp mit SSD

Frage Hardware Festplatten, SSD, Raid

Mitglied: Motherboard33

Motherboard33 (Level 1) - Jetzt verbinden

02.09.2014, aktualisiert 03.09.2014, 1202 Aufrufe, 6 Kommentare

Hi Leute,

Ich habe mir seit kurzem für meinen laptop (wo ich das Problem mit dem Ram hatte) eine SSD gekauft.
Ich habe allerdings Win XP wieder drauf gemacht weil ich dort keine Absturtzprobleme von Programmen habe.
Es funktioniert super!

Jetzt meine Frage: Ich nutze als Antivirensystem Avira und habe das prolblem die software startet sehr spät, obwohl die SSD nich ausgelastet ist.
im ´´msconfig´´ habe ich auch schon alle nich benötigten dienste rausgeschmissen, aber avira drin gelassen!

Freue mich über Antworten
Mitglied: Lochkartenstanzer
LÖSUNG 02.09.2014, aktualisiert 12.09.2014
Zitat von Motherboard33:

WER IDEEN HAT KANN`S MIR MA SCHREIBEN.

Brüll hier nicht so rum. das ist unhöflich.

Du kannst mal prüfen, ob das aligning stimmt.

lks
Bitte warten ..
Mitglied: Motherboard33
02.09.2014 um 19:13 Uhr
hab es geprüft es ist noch nicht richtig eingestellt

ich arbeite dran mit dem programm paragon alignment tool
Bitte warten ..
Mitglied: AnkhMorpork
03.09.2014 um 10:17 Uhr
Und prüf unbedigt deine Shift-Taste - da ist echt was im Argen!

ANKH
Bitte warten ..
Mitglied: kontext
03.09.2014, aktualisiert um 11:40 Uhr
Hey Motherboard33,

vielleicht liegt das Problem nicht an der SSD oder an deinem Gerät, sondern am Avira.
Versuch doch mal den Avira zu deinstallieren und anschließend (nach einem Neustart) neu zu installieren ...
... ansonsten würde ich mal schauen ob du mit einem anderen AV-Scanner das gleiche Problem hast

Es liegt mir ein, dass Avira meistens sehr lange gebraucht hat, bis er mal da war ...
... vor allem hat es eine halbe Ewigkeit gedauert bis der Schirm auf war :D

PS: Habe deinen letzten Satz editiert ...

Gruß
kontext
Bitte warten ..
Mitglied: Motherboard33
04.09.2014 um 13:47 Uhr
habe avira neu installiert und es hat sich nichts geändert ich denk mal das hat etwas mit dem aligning zu tun wie es oben schon beschrieben wurde.
Bitte warten ..
Mitglied: Lochkartenstanzer
04.09.2014 um 13:50 Uhr
Zitat von Motherboard33:

habe avira neu installiert und es hat sich nichts geändert ich denk mal das hat etwas mit dem aligning zu tun wie es oben
schon beschrieben wurde.

Mein Vorschlag:

  • Boote mit einer linux-LIve-CD (knoppix ist da ganz gut geeignet)
  • Verschiebe mit gparted die Partition auf Sektor 64 (=1M)
  • fertig.

Bei XP braucht man nciht mal an der boot.init herumzuspielen, da der ntldr weniger rumzickt als der bootmgr.

lks
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Update
gelöst WSUS Win 10 Defender Updates verteilen oder nicht? (4)

Frage von Ex0r2k16 zum Thema Windows Update ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...