Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win XP startet nicht mehr

Frage Microsoft Windows XP

Mitglied: Bumblebeeman

Bumblebeeman (Level 1) - Jetzt verbinden

09.01.2009, aktualisiert 23:32 Uhr, 4053 Aufrufe, 4 Kommentare

Ladebalken läuft durch

Erstmal hallo hier im Forum...

Mich hat heute ein Kundeangerufen. Dessen PC hängt beim Windows Ladebalken. Dieser läuft unendlich lange durch, ohne dass sich was tut. Festplattenaktivität ist am Anfang noch da, hört aber dann auf, bzw nur kurzes aufleuchten der HDD-LED hin und wieder...

In den Abgesichterten Modus kommt er wohl noch...

Installiert wurde laut Kundenangabe nichts.

Wisst ihr an was das liegen kann???

MfG,

Bumblebeeman
Mitglied: bytecounter
09.01.2009 um 23:42 Uhr
Na da haben wir mal wieder eine Fehlerbeschreibung...was steht denn bei den Systemereignissen??
Was passiert bei einem "sauberen Systemstart"?

vg
Bytecounter
Bitte warten ..
Mitglied: Bumblebeeman
09.01.2009 um 23:55 Uhr
Ich fahr leider erst morgen zum Kunden. Ich wollte nur ein paar Lösungsvorschläge sammeln...
Bitte warten ..
Mitglied: 66720
10.01.2009 um 17:59 Uhr
probier mal von der Windows Cd zu starten, im ersten Bildschirm "R" für Wiederherstellungskonsole zu drücken und dann führst du chkdsk /r aus, sollte danach wieder funktionieren, wenn nicht Windows Reparatur probieren,


Gruß Nils
Bitte warten ..
Mitglied: Bumblebeeman
11.01.2009 um 07:31 Uhr
Also ich habs dann gestern hinbekommen....

Der Kunde hatte ein Software-Raid, dass sich wohl zerschossen hatte.

Hab dann im Abgesichterten die Spiegelung entfernt, normal gestartet, Spiegelung wieder aufbauen lassen und alles war wunderbar.

Danke auf jedenfall für die schnellen Antworten. Ich hoffe, dass ich nächstes mal präzisere Beschreibungen liefern kann
Bitte warten ..
Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Internet Domänen
Pirate-Bay-Gründer startet anonymen Domain-Service Njalla

Link von sabines zum Thema Internet Domänen ...

Festplatten, SSD, Raid
gelöst M.2 SSD wird unter win 10 nicht erkannt (12)

Frage von scrooge zum Thema Festplatten, SSD, Raid ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...