Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win XP startet mit 40 sec Verzögerung wenn 2. Sata Platte angeschlossen wird

Frage Hardware Festplatten, SSD, Raid

Mitglied: fred33

fred33 (Level 1) - Jetzt verbinden

29.12.2007, aktualisiert 06.01.2008, 3907 Aufrufe, 4 Kommentare

Hallo,

Wenn nur die 1. Sata Platte am Board angeschlossen ist, startet win normal ohne Verzögerung.
Beim Install von Win XP sind die Controlertreiber mit F6 eingespielt worden.

Wenn eine 2. Sata Platte angeschlossen wird, startet XP mit 40 sec Verzögerung,
d.h. der Boot vorgang läuft ganz normal bis dann win gestartet werden sollte.

Dann kann man den Windows Schriftzug ganz schemenhaft für ca. 40 sec. erkennen und es passieren auch keine Festplattenzugriffe. Nach der Verzögerung startet XP dann wie gewohnt.

Beim Booten erscheint dann auch "detecting array".

Möglicherweise war die 2. Platte mal in einem RAID-Verbund integriert.

Wie kann ich die 2. Platte wieder ind den "Raid- losen" Ursprungszustand" bringen?

Board: MSI K8N Neo2
Athlon64 3000+
1.Platte Samsung 500 GB
2.Platte Samsung 250 GB

Danke
Fred
Mitglied: Xerebus
29.12.2007 um 16:35 Uhr
Im Bios Raid auf den controller ausschalten.
Bitte warten ..
Mitglied: fred33
01.01.2008 um 11:17 Uhr
wie kommt man ins Raid bios?

mit F10 klappt es nicht.
Bitte warten ..
Mitglied: fred33
06.01.2008 um 17:01 Uhr
hab jetzt eine lösung gefunden: einfach den nvidia treiber(aber nur den IDE treiber, die anderen nicht) deinstallieren. Systemsteuerung - Hardware

Wenn der sata kontroller nur mit dem windows treiber läuft, gehts alles wieder flüssig
Bitte warten ..
Mitglied: fred33
06.01.2008 um 17:02 Uhr
hab jetzt eine lösung gefunden: einfach den nvidia treiber(aber nur den IDE treiber, die anderen nicht) deinstallieren. Systemsteuerung - Hardware

Wenn der sata kontroller nur mit dem windows treiber läuft, gehts alles wieder flüssig
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

(1)

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows XP
gelöst Suche Win XP Home Premium ISO Datei (7)

Frage von Stefan007 zum Thema Windows XP ...

Windows Installation
gelöst Probleme mit SATA Treibern unter Windows XP (5)

Frage von bestelitt zum Thema Windows Installation ...

Windows Server
gelöst Vcenter dienst startet nicht mehr nach namensänderung (3)

Frage von Ghost108 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
Convert von TAPI auf CAPI gesucht (12)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...