Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2000 - neue USB-Hardware wird jedesmal beim Booten gefunden und installiert

Frage Microsoft Windows Installation

Mitglied: carsten242

carsten242 (Level 1) - Jetzt verbinden

07.02.2006, aktualisiert 12:51 Uhr, 4237 Aufrufe, 2 Kommentare

Hallo !

Wir haben an einem Arbeitsplatz einen PC Medion Titanium MD-8083 im Einsatz. Dieser hat einen eingebautes Front-Panel mit einem Card-Reader. Da dieser aber nur über eine spezielle Software funktioniert (wird nicht als Wechseldatenträger im Explorer angezeigt ), wurde ein zusätzlicher Card-Reader von Digitus installiert.

Beides funktioniert soweit auch, nur bei jedem Neustart wird eine "Neue Hardware gefunden" und der Treiber installiert. Keine Probleme im Geräte-Manager oder anderes verdächtiges.

Es nervt natürlich...gibt es eine Möglichkeit, ihm abzugewöhnen nach diesen USB-Geräten zu suchen ?

Gruss und Dank

Carsten
Mitglied: chris27584
07.02.2006 um 12:41 Uhr
Hi,

hast du mal versucht, nach der erfolgreichen Installation un Initialisierung, feste
Laufwerksbuchstaben für die CR-LW zu vergeben und dann nochmals zu booten...
dann sollte der Fehler weg sein...
genauso brauchst du volle Admin-Rechte um diese HW zu installieren, nicht nur
Hauptbenutzer-Rechte o.ä.,

Mit freundlichen Grüßen Chris27584
Bitte warten ..
Mitglied: carsten242
07.02.2006 um 12:51 Uhr
aha, das habe ich allerdings noch nicht probiert !

Volle Admin-Rechte ? Sja, auf dem lokalen PC war ich als Benutzer mit vollen Admin-Rechten angemeldet. Die Installation verlief auch erfolgreich.

Sollte ich das nochmal als Domänen-Admin probieren ?

Gruss und Dank

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...