Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2000 - neue USB-Hardware wird jedesmal beim Booten gefunden und installiert

Frage Microsoft Windows Installation

Mitglied: carsten242

carsten242 (Level 1) - Jetzt verbinden

07.02.2006, aktualisiert 12:51 Uhr, 4238 Aufrufe, 2 Kommentare

Hallo !

Wir haben an einem Arbeitsplatz einen PC Medion Titanium MD-8083 im Einsatz. Dieser hat einen eingebautes Front-Panel mit einem Card-Reader. Da dieser aber nur über eine spezielle Software funktioniert (wird nicht als Wechseldatenträger im Explorer angezeigt ), wurde ein zusätzlicher Card-Reader von Digitus installiert.

Beides funktioniert soweit auch, nur bei jedem Neustart wird eine "Neue Hardware gefunden" und der Treiber installiert. Keine Probleme im Geräte-Manager oder anderes verdächtiges.

Es nervt natürlich...gibt es eine Möglichkeit, ihm abzugewöhnen nach diesen USB-Geräten zu suchen ?

Gruss und Dank

Carsten
Mitglied: chris27584
07.02.2006 um 12:41 Uhr
Hi,

hast du mal versucht, nach der erfolgreichen Installation un Initialisierung, feste
Laufwerksbuchstaben für die CR-LW zu vergeben und dann nochmals zu booten...
dann sollte der Fehler weg sein...
genauso brauchst du volle Admin-Rechte um diese HW zu installieren, nicht nur
Hauptbenutzer-Rechte o.ä.,

mfg Chris27584
Bitte warten ..
Mitglied: carsten242
07.02.2006 um 12:51 Uhr
aha, das habe ich allerdings noch nicht probiert !

Volle Admin-Rechte ? Sja, auf dem lokalen PC war ich als Benutzer mit vollen Admin-Rechten angemeldet. Die Installation verlief auch erfolgreich.

Sollte ich das nochmal als Domänen-Admin probieren ?

Gruss und Dank

Carsten
Bitte warten ..
Ähnliche Inhalte
Hardware
Lenovo Yoga 500 über angeschlossene USB Tastatur booten (13)

Frage von thomasreischer zum Thema Hardware ...

Notebook & Zubehör
Surface Pro 4 Booten von USB Stick (6)

Frage von endurance zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Exchange Server
Email in Exchange an 2ten Empfänger senden (13)

Frage von MultiStorm zum Thema Exchange Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...