Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

win2000 in virtueller maschine

Frage Microsoft Windows Installation

Mitglied: griasdi

griasdi (Level 1) - Jetzt verbinden

04.05.2009, aktualisiert 22:01 Uhr, 3356 Aufrufe, 3 Kommentare

win2000 mit vmware server auf win2003server installiert nicht

Hallo,
ich habe mit vmware server auf meinem windows2003 server eine virtuelle maschine eingerichtet.
auf dieser vm wollte ich win2000 pro installieren. er bootet noch von cd bleibt aber nach ein paar sekunden bei der meldung "Setup lädt Dateien (Computeridentifikationsdateien)" stehen.
ich habe eine virtuelle partition (ide) eingerichtet. Physisch ist auf dem server ein sata raid mit 2x250gb sata platten. wenn ich die virtuelle platte deaktiviere, komme ich mit der win2000 installation genauso weit. kann es sein dass win2000 die großen sata platten nicht verarbeiten kann (obwohl bei der virtuallen partition ide angegeben ist). kann mir jemand weiterhelfen?
Vielen Dank schon mal.
Andi
Mitglied: xm-bit
05.05.2009 um 07:39 Uhr
Hi Andi,

wie lange hast du denn gewartet??? Es kann manchmal sein, das es einfach mal ein bisschen länger dauert.

Hängt denn der Dienst auch???

Warum nimmst du denn nicht SCSI in der VM??

mfg
Sascha
Bitte warten ..
Mitglied: broecker
05.05.2009 um 10:35 Uhr
Genau, scsi und idealerweise gleich mit vmware-Treiber, von virtueller Diskette einbinden, ist als Tool auf der vmware-Homepage verfügbar.
Bitte warten ..
Mitglied: griasdi
06.05.2009 um 14:02 Uhr
Danke euch
mit einer virtuellen scsi treiberdiskette und als scsi laufwerk hats funktioniert
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (49)

Frage von sabines zum Thema Internet ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (17)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
Windows 2016 Hyper-V und VHDS (15)

Frage von emeriks zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...