Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win2000sp4 im eigenschaften kein Defrag....

Frage Microsoft

Mitglied: Lalo

Lalo (Level 2) - Jetzt verbinden

27.01.2008, aktualisiert 14:34 Uhr, 2686 Aufrufe, 3 Kommentare

wie kann ich das tool wieder aktivieren?

vielen Dank für ........
Mitglied: schregi82
27.01.2008 um 14:12 Uhr
Am einfachsten so:

Start - Ausführen: "%SystemRoot%\INF"
Datei dfrg.inf - rechte Maustaste - installieren

lg,
Bitte warten ..
Mitglied: problemsolver
27.01.2008 um 14:28 Uhr
@schregi: Guter Vorschlag..
Anderer Vorschlag: Sysinternals Tools herunterladen und das Tool "Contig" mal unter die Lupe nehmen... In der Sysinterals Suite sind auch noch weitere sehr interessante Tools enthalten.

Gruß

Markus
Bitte warten ..
Mitglied: schregi82
27.01.2008 um 14:34 Uhr
@problemsolver: Auch nicht schlecht !

<ironie>
Aber wer es wirklich richtig gut machen will, muss SO vorgehen:
http://www.chalaupka.at/fun/defrag.htm
</ironie>

lg,
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows 10
Unter Windows 10 lässt sich kein Standardbrowser festlegen (3)

Frage von achklein zum Thema Windows 10 ...

Router & Routing
Kein Netzwerkzugriff über PPTP-Tunnel (10)

Frage von Atti58 zum Thema Router & Routing ...

Router & Routing
Speedport 5501 kein Internet verfügbar (1)

Frage von supertux zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst FritzBOX VPN FritzBox kein Verbindungsaufbau (17)

Frage von Dett18 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...