Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2003 bei Strato, kein Mailversand an ".com .at" usw. möglich! ".de" geht! Wer weiß rat?

Frage Internet E-Mail

Mitglied: izokama2005

izokama2005 (Level 1) - Jetzt verbinden

01.10.2005, aktualisiert 03.10.2005, 4530 Aufrufe, 5 Kommentare

Hallo,

habe mich für meine kliene Firma breitschlagen lassen, einen Win 2003 Server bei Strato zu mieten, ich war bislang mit dem Hosting dort sehr zufrieden... aber beim Server bekommt man, wie ich jetzt festgestellt habe fast 0 Support... --> Verweisen an die MS Hotline --> teuer!

Nun zu meinem Problem, habe den Server so konfiguriert das ich Email senden und Empfangen kann, auch funktioniert das ganze als Webserver... Ich dachte zumindest das alles läuft, wollte gestern eine Email an eine xxxx@xxxxx.com Adresse schicken, leider bekomm ich diese "sofort" wieder im Outlook zurück mit der Felhermeldung:

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.

Betreff: AW: Einladung
Gesendet am: 01.10.2005 10:27

Folgende Empfänger konnten nicht erreicht werden:

'Friedhelm Harland' am 01.10.2005 10:27
550 5.7.1 Unable to relay for xx@xxxx.com



Was kann das sein ,habe es auch bei einem Kunden in Östereich probiert, (xxx@xxx.at) selbe Fehlermeldung!

Bei einer .de Adresse funktioniert alles top!

Hoffe hier wird mir geholfen.

Gruss Izo
Mitglied: 2095
01.10.2005 um 14:58 Uhr
hmm...der fehler wird im systemmanager liegen ...was sagt die erreignisanzeige???
Bitte warten ..
Mitglied: izokama2005
01.10.2005 um 17:29 Uhr
Hallo,

wie? wo finde ich das?

Gruss IZO
Bitte warten ..
Mitglied: 2095
03.10.2005 um 14:58 Uhr
geh mal unter systemsteuerung -> verwaltung -> erreignisanzeige und such mal die einträge raus wo Microsoft Exchange fehler macht.

hast du schon mal unter zustellberechtigungen geschaut????
Bitte warten ..
Mitglied: izokama2005
03.10.2005 um 15:06 Uhr
Hallo,

habe keinen Exxhange Server, nur einen "normalen" Win 2003...

habe nur die Einträge in der Ereignissanzeige: Application; Security; System; DNS-Server...

Gruss Izo
Bitte warten ..
Mitglied: izokama2005
03.10.2005 um 16:04 Uhr
Hallo,

bin ein Stück weitergekommen, und zwar klappte es jetzt mit dem Versenden, ich weiß aber nicht genau, ob ich jetzt irgendeinen großen fehler in bezug auf die Sicherheit etc. gemacht habe...

Habe jetzt folgende Einstellung vorgenommen bzw. geändert:

Im IIS - Manger auf die "Eigenschaften vom Default SMTP Virtual Server" aufegrufen, dann auf die "Weitergabeeinschränkungen" dort sollte man laut Strao FAQ (http://www.strato-faq.de/ DedizierteServer->Technik Windows Server->E-Mail->Smtp Mailserver) unter dem Punkt:

Legen Sie fest, welchem Computer die Weitergabe über diesen virtuellen Server erlaubt wird: Nur den unten angezeigten Computer "anklicken", und dort nur der 127.0.0.1 zugriff gewähren.

In der Einstellung habe ich halt das Probelm, das keine Versand an .com + .at usw erfolgt.

Wenn ich aber den Punkt: Allen Computern, mit Ausnahme der unter angezeigten "anwähle" und keine IP hinzufüge, also allen zugriff gewähre, dann funktioniert es..... was nun?

Ist diese Eindstellung im Bezug auf die Sicherheit gefährlich?


Gruss izo
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
gelöst LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (31)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Sicherheits-Tools
Ex-Firefox-Entwickler rät zur De-Installation von AV-Software (16)

Link von Lochkartenstanzer zum Thema Sicherheits-Tools ...

Windows Server
Rat zu externen Dienstleister gesucht (8)

Frage von rocco61 zum Thema Windows Server ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows 10
Seekrank bei Windows 10 (18)

Frage von zauberer123 zum Thema Windows 10 ...

Windows 10
Windows 10 Fall Creators Update Fehler (14)

Frage von ZeroCool23 zum Thema Windows 10 ...

Windows Server
Frage zu Server Rack (9)

Frage von rainergugus zum Thema Windows Server ...