Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win2003Std bootet nicht, schwarzer Bildschirm, nach Paragon Rücksicherung

Frage Microsoft Windows Server

Mitglied: Totototal

Totototal (Level 1) - Jetzt verbinden

01.12.2009 um 12:01 Uhr, 5750 Aufrufe, 2 Kommentare

Hallo,
mein Server läuft nicht mehr. Bitte helft mir!

Ich mußte ein älteres Image der Serverpartition zurückspielen welches mit Paragon DriveBackup 8.5 erstellt wurde.
Die Rücksicherung verlief ohne Komplikationen. Jetzt läuft das POST noch einwandfrei durch.
Aber das Win2003 startet dann nicht. Es ist nur ein schwarzer Bildschirm zu sehen, ohne blinkenden Cursor.
Vielleicht ist noch wichtig zu erwähnen, dass das alte Image von einer IDE Platte erstellt wurde und die jetztige HDD eine SATA ist.
Das Spiegeln der Daten von IDE auf SATA funktionierte damals aber einwandfrei.

Woran kann es liegen? Wo sollte ich suchen?

LG
Mitglied: 84331
04.12.2009 um 21:30 Uhr
booteinstellungen richtig?? ich meine im BIOS und auch allgemein, also das da was kaputt gegangen is von IDE auf Sata kann ich mir nicht vorstellen
vielleicht musst auch die Platte als Bootmedium angeben... also ich meine nicht nur im BIOS sondern auch im System allgemein gibts auch software dazu aber schau erstmal nach deinem BIOS
Bitte warten ..
Mitglied: Totototal
04.12.2009 um 22:10 Uhr
Danke für die Antwort,
habe aber mittlerweile alles neu installiert. Vorher habe ich MBR, boot.ini, etc. gecheckt aber leider ohne Erfolg.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Windows 10
gelöst Win10 bootet nur auf Umwegen von M.2 SSD (5)

Frage von Codehunter zum Thema Windows 10 ...

CPU, RAM, Mainboards
IGEL Thin Client bootet nicht mehr von Kompaktflashkarte (7)

Frage von Motherboard33 zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (14)

Frage von smartino zum Thema Mac OS X ...