Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2K schaltet auf schwarzen Bildschirm

Frage Microsoft

Mitglied: marcydarcy

marcydarcy (Level 1) - Jetzt verbinden

15.06.2005, aktualisiert 21:31 Uhr, 4340 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe hier was ganz merkwürdiges :

Gestern blieb bei einer Workstation beim Booten der Bildschirm schwarz wo er normalerweise auf den blauen bildschirm und das Login-Screen wechselt. nach kurzer Zeit fand ich dann heraus das wirklich nur der Bildschirm schwarz war und er nicht abgestürzt war. (ndach drücken von ctrl-alt-del und eingabe des passwortes ratterte die HD wieder weiter...
Abgesichert starten funktioniert. Grafikkartentreiber und Chipset Treiber neu installiert und dann geht es wieder.

Nun das merkwürdige :

Heute passiert das gleiche auf einem anderen - baugleichen - Rechner.

Allerdings war das Problem soeinfach nicht zu beheben. jedesmal wenn ich den grafikkartentreiber gelöscht habe startet er und wenn ich dann den treiber neu installiere bleibt er beim booten wieder hängen.

Selbst nach kompletter Neuinstallation von Win2K bleibt er nacah erfolgreicher installation wieder hängen nachdem ich den grafiktreiber installiert habe.

An den rechnern wurde nichts gemacht. abends abgeschaltet morgens angemacht und nix mehr.

Irgendwie glaub ich dan nicht mehr an einen Zufall. Hat jemand ne Idee ?

Gruß
marcydarcy
Mitglied: BartSimpson
15.06.2005 um 16:24 Uhr
Haste mal den Rechner nach Vieren durchsucht?
Bitte warten ..
Mitglied: t3c0
15.06.2005 um 18:31 Uhr
sind da tft`s dranne?
kann sein wenn sie nicht richtig runter gefahren werden sie mit den defaultwerten von einem monitor starten und da die herz zahl einfach zu hoch gedreht ist.

ansonsten..

voodoomagic;)
Bitte warten ..
Mitglied: marcydarcy
15.06.2005 um 20:50 Uhr
Hallo,


keine Viren und leider auc hkeine TFT's...

das ist eche gespenstisch....
Bitte warten ..
Mitglied: BartSimpson
15.06.2005 um 21:31 Uhr
Dann würde noch die Spannungversorgung bleiben.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Notebook & Zubehör
Laptop Bildschirm zeigt komische Farben (13)

Frage von Amanuel zum Thema Notebook & Zubehör ...

CPU, RAM, Mainboards
gelöst PC schaltet sich beim Virenscan ab (10)

Frage von achklein zum Thema CPU, RAM, Mainboards ...

SAN, NAS, DAS
Intel NAS schaltet sich nach dem booten direkt ab (2)

Frage von Dukenukem263 zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Switche und Hubs
LAG zwischen Cisco SG300 und Dlink DGS1100 herstellen - wie? (18)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

CPU, RAM, Mainboards
Hardware Fragen (12)

Frage von xaver-2 zum Thema CPU, RAM, Mainboards ...

Grafikkarten & Monitore
Neue Graifkkarte - kein Bild (10)

Frage von bestelitt zum Thema Grafikkarten & Monitore ...

Exchange Server
gelöst Exchange 2013 - Kontakte aus CSV importieren (9)

Frage von hesper zum Thema Exchange Server ...