Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win2k server Fehlermeldung

Frage Microsoft Windows Server

Mitglied: hmmmkay

hmmmkay (Level 1) - Jetzt verbinden

23.07.2007, aktualisiert 13:58 Uhr, 2995 Aufrufe, 6 Kommentare

hi leute

hab ein dringendes problem ... mein server der kackt einfach immer ab ... und in dem ereignis protokol steht immer folgende fehlermeldung bei dem system punkt drin : Protokolldatei "Anwendung" ist voll. und das gleiche bekomme ik auch mit dem system das steht dann statt der anwedung drin. hab schon überall geschaut und gegooglet und hab nix gefunden!

wäre echt nett wenn mir jemand fix helfen könnt!

mfg hmmmkay
Mitglied: noergler
23.07.2007 um 09:35 Uhr
1. Ereignisprotokolle löschen (evtl. sichern)

2. Protokolldateigrößen größer festlegen.


Noergler
Bitte warten ..
Mitglied: Bolle97
23.07.2007 um 09:53 Uhr
Hallo,

vielleicht noch

3. die Ereigniseinträge überprüfen ob nicht eine Anwendung oder irgendein anderer Fehler Dir das Protokoll "vollschreibt".

Gruß - René
Bitte warten ..
Mitglied: hmmmkay
23.07.2007 um 10:05 Uhr
erstmal vielen dank für eure schnelle hilfe!

hab jetzt die ereignisprotoklle alle gelöscht und vorher gesichert ... und die größe habe ich jetzt mal von 512kb auf 1024kb gestellt hoffe jetzt läufter wieder rund!

schönen tag noch

hmmmkay
Bitte warten ..
Mitglied: hmmmkay
23.07.2007 um 11:23 Uhr
so ich bins wieder ....

also meine problem ist immer noch nicht weg ... es ist irgend wie voll komisch bei dem server er ist ne weile zu erreichen und dann uhrplötzlich isser einfach weg ohne das jemand was gemacht hat!

und im ereignisprotokoll steht bei system ne warnung drin "der redirectordienst konnte den sicherheitskontext oder die abfragekontextattribute nicht initialisieren" ... weis jemand woran das liegt ? hat jemand ne idee zur problem lösung ???

danke schon mal
Bitte warten ..
Mitglied: Bolle97
23.07.2007 um 13:39 Uhr
Hallo,

möglicherweise stirbt gerade die Netzwerkkarte (Server ist manchmal nicht erreichbar) und dabei werden die Ereignisprotokolle vollgeschrieben.
Ansonsten poste mal die konkreten Meldungen bzw. Warnungen.

Gruß - René
Bitte warten ..
Mitglied: hmmmkay
23.07.2007 um 13:58 Uhr
naja das war auch schon meine vermutung. weil ik will denne in die AD rein und da kommt denne auch ne fehler meldung das der server nicht richtig kunfiguriert ist und ich sollte mich doch an den admin richten ... und dann starte ich den server wieder neu und dann gehts wieder zumindestens für ne weile.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
Windows Server 2008 R2 - Fehlermeldung Sicherung (3)

Frage von mike7050 zum Thema Windows Server ...

Microsoft
gelöst Server 2012 nach Installation von Win10 Administrative Templates Fehlermeldung (3)

Frage von thomasreischer zum Thema Microsoft ...

Windows Server
Windows Server 2012 R2 - Rechtevergabe gestört bei Netzlaufwerken (2)

Frage von Intruder0001 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...