Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win2k3 server probleme mit dem verbinden von netzlaufwerken

Frage Microsoft Windows Server

Mitglied: ikea-man

ikea-man (Level 1) - Jetzt verbinden

13.10.2005, aktualisiert 15.10.2005, 3849 Aufrufe, 4 Kommentare

also ich hab mir einen win2k3 enterprise mit sp1 als fileserver aufgesetzt. die hardware ist folgende:
MSI K8N Neo4 , AMD 64 3000+ , 512MB DDR400 , 4*250 GB , 2*160 GB, 1*20 GB

auf der 20 GB ist das os. das problem ist, wenn ich versuche von einem client aus dem lan ein netzlaufwerk zu verbinden. der client ist ein winxp pro sp2. am anfang hat alles wunderbar geklappt. aber auf einmal sind die netzlaufwerke nicht mehr verbunden und wenn man sie neu einrichtet oder wiederverbinden will, dann kommt eine message, dass der server nicht genug storage hat. was hat das zu bedeuten?

ich habe den server auch schon mal neu gestartet, da ich dachte, dass er vielleicht vom cpu her ausgelastet sei. hat aber leider nichts gebracht. nach dem neustart ist die cpu-auslastung verschwindent gering.

danke für eure hilfe!
Mitglied: Teddyhamster2000
14.10.2005 um 00:52 Uhr
Das ist ja mal ordendlich viel Speicherplatz für nen Home-Server...

Versuchs mal mit etwas mehr Ram!

Gruß, Robert
Bitte warten ..
Mitglied: Dome17
14.10.2005 um 08:09 Uhr
Warum soll er mit mehr Ram arbeiten???

Ich habe ein ähnliches Problem. Ich habe auch einen Win2k3 Server und die Netzwerklaufwerke werden als nichtverbunden angezeigt, habe aber trotzdem eine Verbindung zu denen.

Aber am Ram liegt es eigentlich nicht, habe auch 512 MB
Bitte warten ..
Mitglied: n.o.b.o.d.y
14.10.2005 um 08:37 Uhr
Moin,

naja, 512 MB RAM sind ja nun wahrlich nicht die Welt, da ist der Server ja mehr am Pagefile swapen als sonst was.... klar geht das auch aber als Minimum würde ich heute immer 1 GB nehmen.
Wenn die Fehlermeldung wieder kommt, dann im Taskmanager mal schauen was die Speichernutzung so macht, wenn die am Limit ist: nachstecken.

Hast Du mal ein Blick ins Eventlog geworfen? Da steht betimmt was über den Fehler drinn...schau mal und poste mal

Ralf
Bitte warten ..
Mitglied: ikea-man
15.10.2005 um 17:38 Uhr
also bei mir lag es dran, dass ich arconis true image enterprise installiert hatte und seitdem ich das deinstalliert habe geht es wieder ohne probleme. jetzt muss ich mir wohl nur noch ne andere image software installieren bei der das nicht passiert.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Netzlaufwerke verbinden sich nicht (6)

Frage von MyBRis4Shot zum Thema Windows Server ...

Microsoft
Anwendung bzw Tool zum verbinden von Netzlaufwerken (12)

Frage von LukasHo zum Thema Microsoft ...

Windows Netzwerk
gelöst VPN - Outlook mit Exchange verbinden + Netzlaufwerke (3)

Frage von bafo zum Thema Windows Netzwerk ...

Windows 10
Surface 4 Pro Netzlaufwerk verbinden (4)

Frage von Yannosch zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(14)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

RedHat, CentOS, Fedora

Fedora 27 ist verfügbar

Information von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
Batch & Shell
Batch Programm verhalten bei shoutdown -p (17)

Frage von Michael-ITler zum Thema Batch & Shell ...

Linux Desktop
Bildschirmauflösung unter Linux festlegen (12)

Frage von itebob zum Thema Linux Desktop ...

Windows Server
Kennwort vergessen bei Hyper vserver 2012r (12)

Frage von jensgebken zum Thema Windows Server ...

Windows Userverwaltung
gelöst Administrator hat alle Rechte verloren (10)

Frage von mrdead zum Thema Windows Userverwaltung ...