Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

win2k3 server probleme mit dem verbinden von netzlaufwerken

Frage Microsoft Windows Server

Mitglied: ikea-man

ikea-man (Level 1) - Jetzt verbinden

13.10.2005, aktualisiert 15.10.2005, 3834 Aufrufe, 4 Kommentare

also ich hab mir einen win2k3 enterprise mit sp1 als fileserver aufgesetzt. die hardware ist folgende:
MSI K8N Neo4 , AMD 64 3000+ , 512MB DDR400 , 4*250 GB , 2*160 GB, 1*20 GB

auf der 20 GB ist das os. das problem ist, wenn ich versuche von einem client aus dem lan ein netzlaufwerk zu verbinden. der client ist ein winxp pro sp2. am anfang hat alles wunderbar geklappt. aber auf einmal sind die netzlaufwerke nicht mehr verbunden und wenn man sie neu einrichtet oder wiederverbinden will, dann kommt eine message, dass der server nicht genug storage hat. was hat das zu bedeuten?

ich habe den server auch schon mal neu gestartet, da ich dachte, dass er vielleicht vom cpu her ausgelastet sei. hat aber leider nichts gebracht. nach dem neustart ist die cpu-auslastung verschwindent gering.

danke für eure hilfe!
Mitglied: Teddyhamster2000
14.10.2005 um 00:52 Uhr
Das ist ja mal ordendlich viel Speicherplatz für nen Home-Server...

Versuchs mal mit etwas mehr Ram!

Gruß, Robert
Bitte warten ..
Mitglied: Dome17
14.10.2005 um 08:09 Uhr
Warum soll er mit mehr Ram arbeiten???

Ich habe ein ähnliches Problem. Ich habe auch einen Win2k3 Server und die Netzwerklaufwerke werden als nichtverbunden angezeigt, habe aber trotzdem eine Verbindung zu denen.

Aber am Ram liegt es eigentlich nicht, habe auch 512 MB
Bitte warten ..
Mitglied: n.o.b.o.d.y
14.10.2005 um 08:37 Uhr
Moin,

naja, 512 MB RAM sind ja nun wahrlich nicht die Welt, da ist der Server ja mehr am Pagefile swapen als sonst was.... klar geht das auch aber als Minimum würde ich heute immer 1 GB nehmen.
Wenn die Fehlermeldung wieder kommt, dann im Taskmanager mal schauen was die Speichernutzung so macht, wenn die am Limit ist: nachstecken.

Hast Du mal ein Blick ins Eventlog geworfen? Da steht betimmt was über den Fehler drinn...schau mal und poste mal

Ralf
Bitte warten ..
Mitglied: ikea-man
15.10.2005 um 17:38 Uhr
also bei mir lag es dran, dass ich arconis true image enterprise installiert hatte und seitdem ich das deinstalliert habe geht es wieder ohne probleme. jetzt muss ich mir wohl nur noch ne andere image software installieren bei der das nicht passiert.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012 mit Fritzbox per VPN verbinden (13)

Frage von StefanT81 zum Thema Windows Server ...

Windows Server
Windows-File-Server - Macs - Probleme (5)

Frage von guenthergranate zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (23)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (19)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...