Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2k8 Netzlaufwerk zum NAS geht verloren

Frage Microsoft Windows Server

Mitglied: 71988

71988 (Level 1)

23.02.2010 um 13:12 Uhr, 2814 Aufrufe, 2 Kommentare

Hallo,

folgendes, ich benutzte Superflexible als Backup Tool, das Tool läuft als Service und erstellt nachts Backups vom Server, soweit klappt alles einwandfrei nur bei der NAS Platte gibt es Probleme, nämlich das die Netzverbindung flöten geht, erst wenn man sich einloggt und einmal aufs Laufwerk zugreift, ist es wieder da zu erreichen, eine Idee? Eventuell nen Standby Problem vom Usb?

Gruß
Hector
Mitglied: utopia
23.02.2010 um 13:24 Uhr
Mhh. Sind netzlaufwerke nicht benutzerabhängig. D.h. wenn du nicht angemeldet bist, wird auch kein Netzlaufwerk eingebunden. Könnte mir nur erklären, dass dieses Superflexible mit dem Admin-Account läuft und wenn du dich angemeldet hast und bist er dann natürlich auf den Share zugreift

Ansonsten mal \\nas\pfad probieren oder dfs
Bitte warten ..
Mitglied: 71988
23.02.2010 um 23:33 Uhr
ich denke es wird als Adminbenutzer laufen, also es ist nicht mein Rechner direkt ;) und wenn es als service läuft mit adminrechten, wo ich von ausgeh ansosnten kann ich ja kein backup aller daten machen per direkt Zugriff
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Tunel geht verloren nach VM Switching (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Backup
Backup Exec Sicherung auf NAS mit lokalem User (8)

Frage von Fruehling2017 zum Thema Backup ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

LAN, WAN, Wireless
Rogue Access Point (20)

Frage von Axel90 zum Thema LAN, WAN, Wireless ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

E-Mail
Fake E-Mail in Outlook für Demonstartionszwecke (12)

Frage von sascha382 zum Thema E-Mail ...