Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win2k8 Netzlaufwerk zum NAS geht verloren

Frage Microsoft Windows Server

Mitglied: 71988

71988 (Level 1)

23.02.2010 um 13:12 Uhr, 2825 Aufrufe, 2 Kommentare

Hallo,

folgendes, ich benutzte Superflexible als Backup Tool, das Tool läuft als Service und erstellt nachts Backups vom Server, soweit klappt alles einwandfrei nur bei der NAS Platte gibt es Probleme, nämlich das die Netzverbindung flöten geht, erst wenn man sich einloggt und einmal aufs Laufwerk zugreift, ist es wieder da zu erreichen, eine Idee? Eventuell nen Standby Problem vom Usb?

Gruß
Hector
Mitglied: utopia
23.02.2010 um 13:24 Uhr
Mhh. Sind netzlaufwerke nicht benutzerabhängig. D.h. wenn du nicht angemeldet bist, wird auch kein Netzlaufwerk eingebunden. Könnte mir nur erklären, dass dieses Superflexible mit dem Admin-Account läuft und wenn du dich angemeldet hast und bist er dann natürlich auf den Share zugreift

Ansonsten mal \\nas\pfad probieren oder dfs
Bitte warten ..
Mitglied: 71988
23.02.2010 um 23:33 Uhr
ich denke es wird als Adminbenutzer laufen, also es ist nicht mein Rechner direkt ;) und wenn es als service läuft mit adminrechten, wo ich von ausgeh ansosnten kann ich ja kein backup aller daten machen per direkt Zugriff
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Tunel geht verloren nach VM Switching (5)

Frage von staybb zum Thema LAN, WAN, Wireless ...

Visual Studio
gelöst C-Sharp MVVM DataContext geht verloren (1)

Frage von mayho33 zum Thema Visual Studio ...

Windows Userverwaltung
Nur eine bestimmte Datei in einem Netzlaufwerk freigeben (3)

Frage von Emheonivek zum Thema Windows Userverwaltung ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
NTFS und die Defragmentierung (26)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (18)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...

Windows Server
WIndows Server 2016 core auf dem Intel NUC NUC5i5RYK i5 5250U (17)

Frage von IxxZett zum Thema Windows Server ...