Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win3k server kerberos fehler dns prob

Frage Microsoft Windows Server

Mitglied: mofa

mofa (Level 1) - Jetzt verbinden

09.07.2007, aktualisiert 18.09.2007, 6140 Aufrufe, 3 Kommentare

ich habe schon seit längerer zeit ein problem mit meinem win3k (ad). im netzwerk befinden sich ca. 100 ws (winxp prof).

ich sehe in der ereignis anzeige ständig den fehler

Der Kerberos-Client hat einen KRB_AP_ERR_MODIFIED-Fehler von Server "XX" empfangen. Der verwendete Zielname war cifs/XXXXX. Dies deutet darauf hin, dass das Kennwort, das zum Verschlsseln des Kerberos-Diensttickets verwendet wurde, anders als das Kennwort auf dem Zielserver ist. Hufige Ursache hierfr sind identische Computerkontonamen im Zielbereich (XXXXXXX) und dem Clientbereich. Wenden Sie sich an den Systemadministrator.


die computernamen sind allerdings nicht doppelt vorhanden. wenn ich aber ins dns schaue unter forward lookup yone, domain,
sehe ich für mehrere pc´s die gleich ip adresse. ich denke daher kommt auch der fehler, habe aber keine ahnung was ich machen soll...

dns bringt keine fehler in der ereignisanzeige...
Mitglied: Tekman
07.09.2007 um 12:12 Uhr
Wenn da jemand eine Lösung hat das selbe Problem hab ich auch.

Gruss Joachim
Bitte warten ..
Mitglied: 14588
18.09.2007 um 14:31 Uhr
Also bei mir war es so...

Die Namen, die von den Workstations dort auftauchen, hatten irgendeinen Zugriff gehabt auf dem Server, bei mir war es der eigene Admin-Rechner.

Und zwar hatte ich von den Workstations, die dort namentlich auftauchten, mal bei Neuinstallationen über Start--> ausführen auf meine Laufwerke zugegriffen oder sogar Netzlaufwerke vergessen zu trennen und bei anderen Rechnern Verknüpfungen in die Taskleiste kopiert, die dann über \\meinRechner\c$ versucht haben auf meinen Rechner (bei dir Server) zuzugreifen. Ist mir hinterher aufgefallen und habe die Verknüpfungen so angepasst, dass sie direkt auf den Server verweisen, wo die Netzwerkanwendungen liegen.

Habe ich daran erkannt, dass die Uhrzeit vor den Ereignissen immer die war, als die Workstations angemeldet wurden. Sprich, ab dann hat der PC vergebens versucht auf meinen Rechner zuzugreifen, weil ich mal das Passwort geändert habe, verknüpfungen ihr ziel nicht mehr gefunden haben oder weitere Gründe.

Mal prüfen... ansonsten muss man mal weiterprüfen.
Bei mir war es dieses Problem

Gruß Patrik
Bitte warten ..
Mitglied: mofa
18.09.2007 um 14:41 Uhr
start ausführen benutze ich bei fast jeder installation... ich verbinde doch dabei kein netzlaufwerk.
oder meinst du die anwendung sucht \\server\xxx und dabei tritt der fehler auf?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (56)

Frage von pjrtvly zum Thema Internet ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (22)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows Server
Upgrade von Win Server 2008 auf 2012 gescheitert (19)

Frage von Ghost108 zum Thema Windows Server ...