Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win7 64 bit bei Anmeldung von Benutzerkonto bleibt Bildschirm schwarz, bei Admin-Konto funktioniert alles

Frage Microsoft Windows 7

Mitglied: redcell01

redcell01 (Level 1) - Jetzt verbinden

22.05.2012 um 16:39 Uhr, 5497 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe eine W2K8-Domäne mit insgesamt 10 Clients. Jeder Client hat ein eigenes Benutzerkonto. Habe jetzt einen neuen Win7 Prof. 64 bit von Dell bekommen. Hab den Rechner in die Domäne aufgenommen, kein Problem. Log ich mich nun mit dem Domänen-Admin ein erscheint der Desktop. Log ich mich nun mit einem User-Domänen-Konto ein bleibt der Bildschirm schwarz und nur der Mauszeiger erscheint. Taskmanager oder Ähnliches kann ich nicht öffnen.

Hat da jemand eine Idee bzw. schon mal das Problem gehabt?
Mitglied: drnatur
22.05.2012 um 21:22 Uhr
hallo,

vielleicht hilft dir das weiter:
http://www.administrator.de/forum/Win7-nach-Dom%C3%A4nenanmeldung-bleib ...

liebe Grüße,
drnatur
Bitte warten ..
Mitglied: kontext
23.05.2012, aktualisiert um 08:10 Uhr
GutenMorgen,

passiert das Problem mit jedem User-Domänen-Konto?
Kann sich das betroffene Konto an einem anderen Rechner anmelden?

Steht was im Eventlog (wenn du dich wieder als Admin anmeldest)?

Gruß
fabian (zanko)
Bitte warten ..
Mitglied: redcell01
23.05.2012 um 12:44 Uhr
Also, Problem gelöst. Ich kann zwar nicht sagen warum das so ist - es scheint aber der Grund gewesen zu sein: Wir haben einen Virenscanner von F-Secure. Über einen Wizard am Server verteile ich die Clientversion immer direkt übers Netz. Hierzu muss ich zur Legitimation immer ein Benutzerkonto angeben, mit dem der Policy Manager auf den Client zugreifen kann. Ich habe die letzten 20 Rechner immer das Adminkonto der Domäne angegeben. Das war nie ein Problem.

Ich habe an besagtem Rechner zunächst F-Secure wieder deinstalliert und dann wieder über den Server installiert - diesmal allerdings mit Angabe des lokalen Admin-Kontos des Clients. Siehe da - Problem behoben.

Ist aber auch gut möglich, dass die Erstinstallation nicht sauber durchgelaufen ist

Trotzdem vielen Dank.
Bitte warten ..
Ähnliche Inhalte
Grafikkarten & Monitore
Bei Dualmonitor Betrieb bleibt ein Bildschirm schwarz im Bootvorgang (2)

Frage von winIT3264 zum Thema Grafikkarten & Monitore ...

Grafikkarten & Monitore
gelöst Bildschirm bleibt nach start schwarz, Bios? (8)

Frage von tomaschku zum Thema Grafikkarten & Monitore ...

Windows 10
Schwarzer Bildschirm + Mauszeiger (16)

Frage von Ghost108 zum Thema Windows 10 ...

Notebook & Zubehör
Notebook Monitor bleibt schwarz (7)

Frage von simonfcz1996 zum Thema Notebook & Zubehör ...

Neue Wissensbeiträge
Multimedia

Raspberry Pi als Digital-Signage-Computer

(1)

Information von BassFishFox zum Thema Multimedia ...

Windows Update

Novemberpatches und Nadeldrucker bereiten Kopfschmerzen

(15)

Tipp von MettGurke zum Thema Windows Update ...

Windows 10

Abhilfe für Abstürze von CDPUsersvc auf Win10 1607 und 2016 1607

(7)

Tipp von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Router & Routing
Freigabe aus anderem Netz nicht erreichbar (31)

Frage von McLion zum Thema Router & Routing ...

Visual Studio
Vb.net-Tool zum Erzeugen einer Outlook-E-Mail (24)

Frage von ahstax zum Thema Visual Studio ...

Batch & Shell
Batch Programm verhalten bei shoutdown -p (19)

Frage von Michael-ITler zum Thema Batch & Shell ...

Festplatten, SSD, Raid
gelöst Raidcontroller funktioniert nur, wenn unter Legacy-Boot gestartet wird (14)

Frage von DerWoWusste zum Thema Festplatten, SSD, Raid ...