Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

WIn7 Laptop Avira 10 läßt sich nicht per SMC installieren

Frage Sicherheit Sicherheits-Tools

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

11.08.2010 um 10:34 Uhr, 11535 Aufrufe, 6 Kommentare

Wenn google mal wieder nicht helfen kann, probier ich es halt mal wieder hier )

Hi@all,

habe hier ein kleineres Problem, mit einem Win7-Laptop:
Wie oben beschrieben, kann ich aus der Ferne den Avira dort nicht installieren, Log:

"Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt werden."

Es ist egal, mit welchem Benutzern ich mich dort versuche einzuloggen, die Daten werden abgelehnt.
Es ist mEn auch "mein" einziger Computer innerhalb der Domäne (W2k3, Avira SMC auf W2k8), bei dem die Installation aus denm oben genannten Grund nicht funktioniert.
Ich hätte jetzt gesagt, dass das Laptop nicht in der Domäne angemeldet ist (liege ich da zumindest einigermaßen richtig !?!), aber laut Eventlog auf dem DC scheint es dort weder mit dem Laptop, noch mit dessem Besitzer Probleme zu geben.
Hat noch jemand einen Tipp für mich ?!

Danke

Carsten
Mitglied: a.duerr
11.08.2010 um 11:10 Uhr
Hi,

kann der Laptop sich ganz normal an der Domäne anmelden?
Ist die Uhrzeit auf dem Laptop die gleiche wie die auf dem DC?
Wurde der Name des Laptops geändert?
Taucht der Laptop in der Computer liste im AD auf?

Gruß
Alex
Bitte warten ..
Mitglied: Dirmhirn
11.08.2010 um 12:24 Uhr
Hi!

Deaktivier mal die Firewall auf dem Client. außerdem müssen die Admin Freigaben funktionieren also C$,...
Das hilft meist bei dem Avira-Spaß.

Es ist egal, mit welchem Benutzern ich mich dort versuche einzuloggen, die Daten werden abgelehnt.
meinst du bei der Remote SMC-Installation oder direkt am Client?!

sg Dirm
Bitte warten ..
Mitglied: cardisch
11.08.2010 um 13:35 Uhr
Dom-Anmeldung ist i.O (zumindest wenn ich dem USer glauben schenken darf), Laptop-Name wurde nicht geändert und der PC ist in der Netzwerkliste sichtbar.
Uhrzeit bringe ich gerade in Erfahrung, ich sag mal einfach dass die i.O ist
(Lappi ist recht neu, deswegen eher keine leere Batterie).. Ob der User (aus-)versehen umgestellt hat kann ich gerade nicht ersehen..
Sollte er es dennoch getan haben, würde ich mich diesbezüglich melden.


Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
11.08.2010 um 13:38 Uhr
Zitat von Dirmhirn:

Deaktivier mal die Firewall auf dem Client. außerdem müssen die Admin Freigaben funktionieren also C$,...
Das hilft meist bei dem Avira-Spaß.

Firewall ist zumindest im Domänenprofil deaktiviert...

> Es ist egal, mit welchem Benutzern ich mich dort versuche einzuloggen, die Daten werden abgelehnt.
meinst du bei der Remote SMC-Installation oder direkt am Client?!

Ich gehe in die Verwalungskonsole des Avira-Servers, suche den PC (der ist natürlich in der Gruppe derer, die OHNE Avira sind), und versuche ihn per Installtion (zuerst den Agent) anzuwerfen.
Dabei kommen die Fehler. ;-((
Bitte warten ..
Mitglied: a.duerr
11.08.2010 um 13:46 Uhr
> Zitat von Dirmhirn:

> Deaktivier mal die Firewall auf dem Client. außerdem müssen die Admin Freigaben funktionieren also C$,...
> Das hilft meist bei dem Avira-Spaß.

Firewall ist zumindest im Domänenprofil deaktiviert...

Gib mal die Ports von Avira trotzdem ein in die Firewall. Windows Firewall hat die Angewohnheit das diese zwar auf deaktiviert steht aber trotzdem im Hintergrund noch läuft... . Gleiche Phänomen hatte ich auch schon allerdings mit Panda Antivirus, Firewall war aus Ports aber nicht drin. Firewall aktiviert Ports rein, Firewall deaktiviert und schwub hat es funktioniert.
Bitte warten ..
Mitglied: cardisch
11.08.2010 um 16:33 Uhr
Es ist gelöst, ich bin aber nicht gaaaanz sicher, warum:
Lappi war in der Domäne, Uhrezit/Datum stimmten, Benutzer hätten Installationsrechte gehabt.....
Nun denn, User vom Laptop verdrängt, Lappi einmal aus der Domäne raus, wieder in die Domäne rein, beim anmelden am Lappi aber als DomAdmin angemeldet und per RDP installiert.
Das klappte ganz gut:
Problem WAR: Laut Ereignisanzeige hatte der NTP Fehler und DNS Fehler (ohne die jetzt vor der Nase zu haben), die ausgesagt hatten, dass er der Domäne, dem NTP und DNS nicht vertraut, diese nicht findet und ähnliches.
In den nächsten Tagen gucke ich einmal, ob diese Fehler jetzt weg sind, aber den Case setzte ich hiermit auf gelöst.

Danke an alle,

Carsten
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Windows 10
Windows 10 auf SSD installieren von Recovery DVD (2)

Frage von Trobler zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 per Datenträger installieren und mit Win 7 Key aktivieren? (5)

Frage von Geolevel zum Thema Windows 10 ...

Notebook & Zubehör
Laptop hängt nach Windows 10 Update (1)

Frage von Markowitsch zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...