Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Win7-PC bleibt nach Neustart, auch aus S3-modus, einmal hängen

Frage Hardware

Mitglied: cardisch

cardisch (Level 3) - Jetzt verbinden

08.08.2011, aktualisiert 13:38 Uhr, 3993 Aufrufe, 4 Kommentare

Hi@all

mein privater PC macht eigentlich seit Umbau riesige Probleme.
Vor Umbau:
Standart 08/15 Gehäuse
Netzteil: Bequiet 630 Netzteil (DarkPowerPor Serie)
Mainboard: MSI 975X Platinum
Bootdisk: Samsung HD103UJ (daneben aber noch eine weitere, baugleich und zwei WD-Platten)
Grafikkarte: Zotac GF 8800 GTS
Speicher (?!?) : Ich bin nicht ganz sicher, es könnten "damals" nur 2*1GB Kingston gewesen sein, aber auch schon 2*2 GB Kingston gewesen sein (hier weiss ich aber nicht welche Reihe).
OS: WinXP Pro SP3

Nach Umbau:
geändert haben sich Gehäuse (CM Storm Sniper), OS (jetzt Win7-64 Ultimate) und unter Umständen (da ich das nicht näher eingrenzen kann) Memory.


Nun zum Problem:
Bei JEDEM Neustart bleibt der PC genau einmal hängen, er friert ganz ein. Ereignisanzeige sagt zwar im Nachhinein das der PC unerwartet heruntergefahren wurde, gibt aber keinen offensichtlichen Grund an.
Das passiert mal nach 5 Sekunden, mal nach 50 Minuten und dasselbe Phänomen passiert auch, wenn ich den PC aus dem Standby (S3) wecke.

Danach Neustart und der PC schnurrt wie Kätzcken ( wie wir hier zu sagen pflegen).

Hardwardefekt will ich NIE ausschliessen, ist aber unwahrscheinlich, da Fehler erst nach Umbau (und Neuinstallation) aufgetreten ist.
Da ich zwischendurch den PC schon einmal komplett neu aufgesetzt habe vermut eich ein frühes Windows Update und der PC NACH Neustart keinerlei Probleme mehr macht.

Ist einem von euch ein solches Verhalten schon mal untergekommen und hat das lösen können!?!
Gibt es tatsächlich ein Win-Update, welches mich so ärgern kann ?!?


Für Tipps (memory tausche ich die Tage mal selbst aus) bin ich sehr dankbar.

Gruß

Carsten
Mitglied: Sh8ker
09.08.2011 um 13:54 Uhr
Hi Carsten,

hatte auch schon mal dieses Problem. Bei mir lag es damals an einer defekten Festplatte.

gruss Sh8ker
Bitte warten ..
Mitglied: cardisch
09.08.2011 um 14:23 Uhr
Hallo Sh8ker

Ich glaube es zwar nicht, aber ausprobieren kann ich dennoch...
(werd ich auch)..Wie geschrieben, absolut stabil...nach dem ersten Neustart. Hattest du denn ganau dieses Problem ?!?
Habe noch ne Platte zu testen rumfliegen...Werde ich denn mal clonen
Hat sonst noch jemand einen guten Tipp für mich !?!?

Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
07.09.2011 um 10:39 Uhr
Kleines Update (falls das noch jemand verfolgt)...
Speichertausch (von 2*2GB auf 4*1GB DDR) brachte kurzfristig Besserung.
Bios auf Default und die wichtigsten Werte händisch zurückgesetzt ebenso.
Gestern musste ich mal ein Live-System (GDATA Rescue Disk) durchlaufen lassen... Und es kommt genau der gleiche Fehler.
Hat noch jemand einen heissen Tipp für mich ?!?


Gruß

Carsten
Bitte warten ..
Mitglied: cardisch
10.11.2011 um 11:03 Uhr
Tach,

ich beende den Fall jetzt, sogar als gelöst. Leider habe ich NICHTS an dem System geändert, er läuft einfach wieder.
Ich weiss nicht warum, Glück gehabt

Gruß

Carsten
Bitte warten ..
Ähnliche Inhalte
CPU, RAM, Mainboards
gelöst PC bleibt beim booten stecken (13)

Frage von uridium69 zum Thema CPU, RAM, Mainboards ...

Server-Hardware
HP Microserver Gen8 bootet von SATA5, bleibt aber beim Reboot hängen (6)

Frage von Bierkistenschlepper zum Thema Server-Hardware ...

Router & Routing
gelöst Cisco 866VAE-K9 bleibt im "Router IOS Configuration Recovery" Modus (15)

Frage von Einsiedler zum Thema Router & Routing ...

Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte