Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win7 prof 64bit - Onboard Lan-Verbindung reisst ab

Frage Microsoft Windows Netzwerk

Mitglied: MarlonGermany

MarlonGermany (Level 1) - Jetzt verbinden

21.11.2009 um 16:08 Uhr, 4118 Aufrufe, 2 Kommentare

Hallo,

also kurz vorne weg meine Ausstattung:

Computer 1: Mainboard Asus P5E-VM HMDI (G35 Chipset), 4GB Ram, Core2Duo E8400, GeForce 8800GT, Win7 Prof. 64 Bit
Computer 2: Mainboard Foxconn A6VMK (AMD 690V Chipset), 2GB Ram, AMD Athlon 5050e, GeForce 9600GT, WinVista 32 Bit Ultimate
Router: FritzBox 7270

Beide Computer sind per Kabel an einen kleinen 10/100er Switch angeschlossen (Ati FS705), der wiederrum mit dem Router - alle Verbindungen sind durchgetestet worden, und sind nicht das Problem.

Nun habe ich seit ca. 1 Woche Windows 7 Prof. (64 Bit) auf dem Computer 1 installiert, und zwar frisch Installiert, da ich nichts von Updates halte.
Auf PC2 ist seit ca. 1 Woche WinVista Ultimate drauf, firsch.

Sämtliche Treiber sind aktuellste Treiber vom jeweiligen Hersteller! Alles läuft wunderbar flott und rund, nur ein Riesenproblem besteht:

Wenn ich von PC1 auf PC2 (oder umgekehrt) was verschieben/kopieren möchte, reisst plötzlich die LAN-Verbindung ... komplett. Kein Internetzugriff mehr, kein LAN-Zugriff mehr, nichts mehr. Der Computer muss neu gestartet werden.
Es ist auch nicht der Router und/oder switch die sich aufhängen - die Laufen durch ohne Probs.
Wenn irgendwas aus dem I-Net gezogen wird, tritt das nicht auf (Hab des öfteren das aktuelle WAIK-Iso gezogen von MS).

Bevor Win7 auf dem PC drauf war, war da Vista drauf, und da trat das Problem NIE auf.

Mittlerweile bin ich echt ratlos, an was das liegen könnte. Achja: Der Onboard Lan-Chipset ist ein Atheros L1.

Hat jemand ne Idee, an was das Liegen könnte?
Mitglied: 84331
22.11.2009 um 17:37 Uhr
das system is ja noch neu also windows 7 und auch wenn du nichts von updates hälst würde ich es dennoch tun;)
nicht umsonst gibt microsoft patches und hotfixe und pakete raus einfach um fehler zu beheben also ich denke dass das dein problem lösen würde
Bitte warten ..
Mitglied: MarlonGermany
22.11.2009 um 19:51 Uhr
Ähm ... du hast mich falsch verstanden.

Ich spiele sämtliche Updates ein, die es gibt.
Ich halte nichts von OS Upates: Also Vista auf Win7 -> Lieber komplette Neuinstallation
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Voice over IP
LAN zu Lan Verbindung VOIP (4)

Frage von Gunnar2100 zum Thema Voice over IP ...

Windows 7
Netlogon unter Dienste nicht vorhanden (WIN7 Prof SP1) (5)

Frage von Mikbutze zum Thema Windows 7 ...

Router & Routing
VPN in LAN-LAN Verbindung zwischen zwei Fritzbox-Netzwerken in DMZ (3)

Frage von Molar88 zum Thema Router & Routing ...

Windows 10
gelöst RDP Verbindung zu Windows 10 Prof. mit Zertifikat sichern (2)

Frage von Windows11 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...