Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Win7 verliert beim Start die Netzwerkkarte

Frage Microsoft Windows Netzwerk

Mitglied: ThaterMark

ThaterMark (Level 1) - Jetzt verbinden

03.01.2013 um 18:59 Uhr, 1549 Aufrufe, 5 Kommentare

In einen Klassenraum mit 21 PCs verlieren ab und zu 4 PCs die Onbordnetzwerkkarte.
PCs in Domäne, feste IP, alle PCs wurden geklont,
Meine Versuche für Problembehebung:

Neue Treiber
Energieverwaltungoptionen
2. Netzwerkkarte
Neues Netzteil


Was hilft: PC runterfahren, Netzstecker und Netzwerkkabel entfernen, 3 Sekunden warten und alles wieder reinstecken und siehe da , die Netzwerkkarte ist wieder da.
Hat vielleicht noch einer eine bessere Idee.
Gruß Mark
Mitglied: aqui
03.01.2013, aktualisiert um 19:07 Uhr
Wenn möglich verwende nicht die Treiber des PC Herstellers sondern die des direkten NIC Chipsatz Herstellers ! Bei billigen Mainboards sind das oft Realtek Chipsätze, was du aber im Geräte Manager überprüfen solltest oder im Datenblatt des Mainboards.
In der Regel fixen die Treiber vom Chipsatzhersteller solche Kapriolen meist sofort.
Wenn allerdings auch einen 2te Netzwerkkarte dieses Phänomen zeigt (leider äußerst du dich zu diesem Test ja nicht ) Hast du wohl eher ein anderes Problem.
Bitte warten ..
Mitglied: Philtaer
03.01.2013 um 19:25 Uhr
Der PC verliert die Netzwerkkarte? Dann schraub sie wieder ordentlich fest Klingt auch so n bisschen nach Baggypant... :D

Aber Spaß beiseite: Die zweite / andere Netzwerkkarte hatte genau welchen Effekt?

Sind die PCs hardwaretechnisch identisch? Wenn nicht lösch den Treiber der falschen Karte, die beim Klonen drin waren.

Gruß
Bitte warten ..
Mitglied: ThaterMark
03.01.2013 um 19:28 Uhr
die 2 Netzwerkkarte wird auch verloren, wir haben in einen anderen PC-Raum auch 10 PCs gehabt mit diesem Problem, bis es auf einmal nicht mehr vorhanden war.
Der Computerladen hat die PCs getestet, bei zweien Motherboard tausch, BIOS upgedatet, verschiedene Treiber ausprobiert, nichts hat geholfen. Netzwerk wurde überprüft, Router wurden ausgetauscht, keine Besserung, das Problem tritt nur bei Win7 auf XP PCs laufen einwandfrei.
Bitte warten ..
Mitglied: Philtaer
03.01.2013, aktualisiert um 22:18 Uhr
Hmmm wenn die genannten Sachen alle nicht helfen... die PCs mal aus der domäne und wieder in die domäne genommen bzw. im netzwerk ohne domänenzugehörigkeit oder gar mal zu hause getestet?

Ich würde wohl als nächstes n backup machen oder ne zweite/andere platte reinhängen und win7 mal frisch von der dvd ohne geklone installieren...

Bei einem vergleichbaren Problem mit geklonten maschinen, die ihre drucker zwar eingetragen hatten diese aber nicht ansprechbar waren, hat nur ein neues image geholfen.
Bitte warten ..
Mitglied: Dobby
04.01.2013 um 01:06 Uhr
Hallo ThaterMark,

die 2 Netzwerkkarte wird auch verloren, wir haben in einen anderen PC-Raum auch 10 PCs gehabt mit diesem Problem, bis es auf einmal nicht mehr vorhanden war.
Da hat die Klasse mit dem "Schweinehund" wohl wo anders Unterricht bekommen?
Ok mal Spaß bei Seite, also Du hast jetzt alles angesprochen und/oder genannt bis auf die Switche, liegt der Fehler vielleicht hier?


Gruß
Dobby
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
IP Sec Client legt Netzwerkkarte lahm (13)

Frage von mario87 zum Thema LAN, WAN, Wireless ...

Windows 7
gelöst Unter Windows 7 kein Start von Skype 7.33.0.104 (4)

Frage von Orko2010 zum Thema Windows 7 ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(8)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte