Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Advanced Server - Netzwerk nach einiger Zeit langsam

Frage Microsoft Windows Server

Mitglied: gamefreaktegel

gamefreaktegel (Level 1) - Jetzt verbinden

29.08.2006, aktualisiert 19.03.2007, 3775 Aufrufe, 2 Kommentare

Hi Leute,

ein Kunde von mir hat das Problem, dass nach einiger Zeit das Netzwerk sehr langsam wird. Wenn er aber die Netzwerkverbindung auf dem Server kurz deaktiviert und dann wieder aktiviert ist wieder alles wie vorher. Es wurden keinerlei Netzwerkdienste bisher konfiguriert, d.h. das überall die Standardeinstellungen von der Installation bestehen. Der Server stellt nur Ordner für Clients bereit (für ein Warenwirtschaftssystem). Außerdem läuft noch Ken 4 (nur für Internet).

Netzwerkkarten: 2x "3Com Etherlink XL 10/100 PCI für vollständige PC-Verwaltung-NIC (3C905-TX)" , jeweils für DSL und Netzwerk.

Hat da jemand eine Idee?
Mitglied: Webegen
29.08.2006 um 10:16 Uhr
Hallo,
installier doch einmal Ethereal und trace mit was für ein Traffic über die Leitung geht.
Dann poste mal ein paar Ergebnisse.

Mfg
andi
Bitte warten ..
Mitglied: sdlamagra
19.03.2007 um 20:55 Uhr
Hallo, ich habe genau das gleiche Problem. Wenn ich den Server einfach neu starte oder die
Netzwerkkarte deaktiviere/aktiviere ist das Problem weg.

Der Server dient als Fileserver via SMB und es wird ein DOS Programm auf ihm Ausgeführt welches das 16 BIT Teilsystem verwendet.

Hatte jemand diesbezüglich schon eine Idee woran es liegen könnte?
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2016 RDS extrem langsam nach Neustart (12)

Frage von jojo0411 zum Thema Windows Server ...

KVM
HDD IO sehr langsam auf Server (6)

Frage von itschloegl zum Thema KVM ...

Hyper-V
Langsames Netzwerk i210 LAN Karte (11)

Frage von Akcent zum Thema Hyper-V ...

Lizenzierung
gelöst Woher bekomme ich die "Advanced ID" eines Product Keys ? (23)

Frage von aicher zum Thema Lizenzierung ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

Windows 7
Bluesreens unternehmensweit (19)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (18)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Windows 10
Programm Installation bei Win 10 Fehlerhaft (13)

Frage von Keineahnungvonnix zum Thema Windows 10 ...