Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 fährt seit Domänenintegration nicht richtig runter

Frage Microsoft

Mitglied: klausd

klausd (Level 1) - Jetzt verbinden

04.04.2008, aktualisiert 13:49 Uhr, 3131 Aufrufe, 2 Kommentare

Hallo!

Erstmal lob für das tolle Forum, hat mir oft weitergeholfen, alleine nur das Archiv.

Jetzt meine Frage:

Ich habe 17 Computer neu in unsere Domäne gehoben und 2 davon fahren seit dem nicht mehr richtig runter. Es kommen die Fenster, Windows wird heruntergefahren, dann verschwinden Sie, aber der Bildschrim bleibt blau! (kein bluescreen, maus ist beweglich)
Melde ich mich hingegen erst ab und fahre den PC vom Anmeldebildschrim herunter, klappt alles problemlos.

Ich habe diesen User Profile Hive Cleanup Dienst auf den beiden Clients installiert, aber hilft nix. Gibts irgendwas, was ich noch ändern kann, damit Windows einfach eiskalt herunterfährt?


Vielen Dank!

Grüße, Klaus
Mitglied: kaengoo
04.04.2008 um 13:34 Uhr
Versuchs mal mit folgendem:

Start -> Ausführen -> gpedit.msc -> Computerkonfiguration -> Administrative Vorlagen -> System -> Anmeldung -> Maximale Wiederholungsversuche zum Entladen ... -> Aktiviert -> Max. Wiederholungsversuche -> 6
Bitte warten ..
Mitglied: klausd
04.04.2008 um 13:49 Uhr
Hallo!

Leider bringt das keine Besserung. An- und abmelden funktioniert super-schnell.

Nur wenn ich direkt herunterfahre, ohne mich vorher abzumelden, verharrt er im blauen Bildschirm, genau an dem Punkt, an dem er sonst ausgeht. Also kommen diese 2 Fenster, er rödelt bissel auf der Festplatte, dann blauer Bildschrim, aber er geht nicht aus.

Und erst, seitdem er in der Domäne ist. Übrigens kein Servergespeichertes Profil!
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (29)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

Server-Hardware
Treiber für Server gesucht (15)

Frage von MeisterFuchs zum Thema Server-Hardware ...