Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 fährt seit Domänenintegration nicht richtig runter

Frage Microsoft

Mitglied: klausd

klausd (Level 1) - Jetzt verbinden

04.04.2008, aktualisiert 13:49 Uhr, 3145 Aufrufe, 2 Kommentare

Hallo!

Erstmal lob für das tolle Forum, hat mir oft weitergeholfen, alleine nur das Archiv.

Jetzt meine Frage:

Ich habe 17 Computer neu in unsere Domäne gehoben und 2 davon fahren seit dem nicht mehr richtig runter. Es kommen die Fenster, Windows wird heruntergefahren, dann verschwinden Sie, aber der Bildschrim bleibt blau! (kein bluescreen, maus ist beweglich)
Melde ich mich hingegen erst ab und fahre den PC vom Anmeldebildschrim herunter, klappt alles problemlos.

Ich habe diesen User Profile Hive Cleanup Dienst auf den beiden Clients installiert, aber hilft nix. Gibts irgendwas, was ich noch ändern kann, damit Windows einfach eiskalt herunterfährt?


Vielen Dank!

Grüße, Klaus
Mitglied: kaengoo
04.04.2008 um 13:34 Uhr
Versuchs mal mit folgendem:

Start -> Ausführen -> gpedit.msc -> Computerkonfiguration -> Administrative Vorlagen -> System -> Anmeldung -> Maximale Wiederholungsversuche zum Entladen ... -> Aktiviert -> Max. Wiederholungsversuche -> 6
Bitte warten ..
Mitglied: klausd
04.04.2008 um 13:49 Uhr
Hallo!

Leider bringt das keine Besserung. An- und abmelden funktioniert super-schnell.

Nur wenn ich direkt herunterfahre, ohne mich vorher abzumelden, verharrt er im blauen Bildschirm, genau an dem Punkt, an dem er sonst ausgeht. Also kommen diese 2 Fenster, er rödelt bissel auf der Festplatte, dann blauer Bildschrim, aber er geht nicht aus.

Und erst, seitdem er in der Domäne ist. Übrigens kein Servergespeichertes Profil!
Bitte warten ..
Ähnliche Inhalte
Windows 10
Rechner fährt nicht vollständig runter
gelöst Frage von M.MarzWindows 1015 Kommentare

Hallo zusammen, ich habe schon mehrer Stunden damit verbracht einen Rechner zum ausschalten zu zwingen. Problem: Ein Windows 10 ...

Ubuntu
Ubuntu auf Akoya (Notebook fährt nicht runter)
Frage von How-ToUbuntu15 Kommentare

hallo leute, ich habe ein problem mit meinem notebook. das ist ein medion laptop (akoya e1232t) und darauf habe ...

Windows 8
Notebook fährt nicht mehr runter, noch in den Ruhezustand
gelöst Frage von tantalosWindows 84 Kommentare

Hallo, seit ein paar Monaten habe ich 8.1 Pro auf meinem Notebook im Einsatz. Jetzt lässt es sich nicht ...

Windows Server
SBS11-Server fährt regelmässig von alleine runter.
gelöst Frage von wescraven07Windows Server25 Kommentare

Hallo Leude, ich hatte hier meine Problematik schon mal vereinzelt gepostet, aber da jetzt eigentlich eigentlich kein Lösungsansatz mehr ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 105 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 2 TagenInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell16 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...

Windows Server
Ping auf einen bestimmten Server nicht möglich
gelöst Frage von a.thierWindows Server7 Kommentare

Hallo, ich habe folgendes Problem. srv-dc1: Ping srv-nav > geht Ping srv-exchange > geht nicht srv-exchange: Ping srv-dc1 > ...

Hardware
Fujitsu Workstation mit K80 und Quadro P5000, Fehlermeldung: Connect Power Adapter
Frage von MachelloHardware7 Kommentare

Hallo Zusammen, ich benötige euren Rat da ich ratlos bin. Folgende Konfiguration im Büro: Fujitsu Workstation Celcius R940 Power ...