Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

windows 2000 fährt nach treiberinstallation nicht mehr hoch

Frage Microsoft

Mitglied: century66

century66 (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 11:52 Uhr, 2943 Aufrufe, 5 Kommentare

brauche schnelle hilfe.... habe einen treiber für eine cam runtergeladen und nach installation automatischer neustart... danach nur blauer screen...... dann über f8 versucht ..... NICHTS...
ist nicht mein pc... muß das problem unbedingt lösen... bin jetzt über linux drin... und habe null ahnung.. kann mir einer helfen?????????
Mitglied: schregi82
27.01.2008 um 08:50 Uhr
Wenn dir die Win2K CD zur Verfügung steht, würde ich eine Reparaturinstallation machen.

lg,
Bitte warten ..
Mitglied: century66
27.01.2008 um 09:09 Uhr
mir steht nichts zur verfügung... darf auf keien fall weitere installationen vornehmen...
Bitte warten ..
Mitglied: aran67
27.01.2008 um 09:11 Uhr
@century66

kann ich dir keinen weiteren Rat erteilen, außer, wie meine Vorredner erwähnt hat, "Wenn dir die Win2K CD zur Verfügung steht, würde ich eine Reparaturinstallation machen."

aran67
Bitte warten ..
Mitglied: schregi82
27.01.2008 um 09:33 Uhr
mir steht nichts zur verfügung... darf auf keien fall weitere installationen vornehmen...

Was ist dein Ziel ?
Die Daten "retten"? Dann bist du mit Linux gut unterwegs
Das System wieder ans laufen bringen? Dann brauchst du die CD.

lg,
Bitte warten ..
Mitglied: sysad
27.01.2008 um 11:52 Uhr
Wie wärs denn mit einer Datenrücksicherung vom Backup? So machen wir das...

Falls Du den nicht hast, musst Du eine Repinstallation machen.
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows 7 rechner fährt nicht mehr hoch - bluescreen (10)

Frage von jensgebken zum Thema Windows 7 ...

Windows 8
gelöst Windows 8 fährt sofort wieder herunter (8)

Frage von BAMA1971 zum Thema Windows 8 ...

Server-Hardware
HP DL385 G2, Bildschirm bleibt schwarz, fährt nicht mehr hoch (13)

Frage von comping zum Thema Server-Hardware ...

Neue Wissensbeiträge
Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Router & Routing

PfSense auf Supermicro Intel Xeon D-15x8 SoC Bare Bone

Tipp von Dobby zum Thema Router & Routing ...

Windows Server

Exchange 2010 auf Windows Server 2016 und AD

(2)

Tipp von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (22)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (16)

Frage von FA-jka zum Thema Windows 10 ...

Basic
Programmierung von Windows Programmen (10)

Frage von Ghost108 zum Thema Basic ...