Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2000 Icon -> Webseite geht nicht Fehler ?

Frage Microsoft

Mitglied: keksprinz

keksprinz (Level 2) - Jetzt verbinden

09.02.2007, aktualisiert 26.02.2007, 3797 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein Icon gebastelt. Neu/ Verknüpfung mit dem Pfad http://server:port/
Nur leider will sich die Seite zum nicht öffnen.

Weiterhin hab ich Versucht das ganze nach http://www.irgendeinewebseite.de/ zu Verknüpfen. Selbe effekt.

Ich benutzer Windows 2000 Pro und den IE 6 SP1.

Bin für jede Hilf Dankebar, den das Icon soll in unser Intranet zeigen.

Gruß

Keksprinz
Mitglied: gi-networx
09.02.2007 um 13:16 Uhr
Hi,

wie bitte? Dein Beitrag sagt ungefähr so viel wie: !
Wenn man Dir hier helfen soll musst du dein Problem schon etwas genauer schildern!
Bitte warten ..
Mitglied: petenicker
09.02.2007 um 13:21 Uhr
Hallo,

wenn du eine Verknüpfung anlegst, musst du noch den Pfad zur iexplore.exe angeben.

Bsp.: c:\winnt\iexplore.exe "http://www.irgendeineseite.de", danach noch dein Icon zuordnen - fertig.

Ich habe es nur unter XP und dem IE7 getestet, sollte aber auch unter W2k und IE6 funktionieren.
Bitte warten ..
Mitglied: keksprinz
26.02.2007 um 13:05 Uhr
Danke das war die Lösung !
mittlerweile hab ich herausgefunden, das durch ein Update KB928090, den Fehler verursacht wurde. Aber durch deine Lösung muss ich das nicht überall deinstallieren.

Vielen Dank

Gruß

Keksprinz
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Windows Server 16 Webseite (5)

Frage von XAXXAX zum Thema Windows Netzwerk ...

Windows Server
Windows-Domäne und CloudFlare für Webseite (7)

Frage von d4shoerncheN zum Thema Windows Server ...

Windows 7
gelöst Defender-Icon in der Taskleiste von Windows 7. Wie einrichten? (3)

Frage von akelus zum Thema Windows 7 ...

DNS
gelöst Windows Server Essentials 2016 + Clients Webseiten nicht erreichbar (8)

Frage von bleedingedge zum Thema DNS ...

Neue Wissensbeiträge
LAN, WAN, Wireless

Schwachstelle im WPA2 Protokoll veröffentlicht

(3)

Information von colinardo zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte