Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Windows 2000 Icon -> Webseite geht nicht Fehler ?

Frage Microsoft

Mitglied: keksprinz

keksprinz (Level 2) - Jetzt verbinden

09.02.2007, aktualisiert 26.02.2007, 3793 Aufrufe, 3 Kommentare

Hallo zusammen,

ich habe ein Icon gebastelt. Neu/ Verknüpfung mit dem Pfad http://server:port/
Nur leider will sich die Seite zum nicht öffnen.

Weiterhin hab ich Versucht das ganze nach http://www.irgendeinewebseite.de/ zu Verknüpfen. Selbe effekt.

Ich benutzer Windows 2000 Pro und den IE 6 SP1.

Bin für jede Hilf Dankebar, den das Icon soll in unser Intranet zeigen.

Gruß

Keksprinz
Mitglied: gi-networx
09.02.2007 um 13:16 Uhr
Hi,

wie bitte? Dein Beitrag sagt ungefähr so viel wie: !
Wenn man Dir hier helfen soll musst du dein Problem schon etwas genauer schildern!
Bitte warten ..
Mitglied: petenicker
09.02.2007 um 13:21 Uhr
Hallo,

wenn du eine Verknüpfung anlegst, musst du noch den Pfad zur iexplore.exe angeben.

Bsp.: c:\winnt\iexplore.exe "http://www.irgendeineseite.de", danach noch dein Icon zuordnen - fertig.

Ich habe es nur unter XP und dem IE7 getestet, sollte aber auch unter W2k und IE6 funktionieren.
Bitte warten ..
Mitglied: keksprinz
26.02.2007 um 13:05 Uhr
Danke das war die Lösung !
mittlerweile hab ich herausgefunden, das durch ein Update KB928090, den Fehler verursacht wurde. Aber durch deine Lösung muss ich das nicht überall deinstallieren.

Vielen Dank

Gruß

Keksprinz
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Windows Server 2012 R2 unbekannter unregelmäßiger Fehler (8)

Frage von soundso zum Thema Windows Server ...

Windows 10
gelöst Windows 10 SBS20111 Startmenü geht nicht (8)

Frage von franksig zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (13)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (12)

Frage von marshall75000 zum Thema Router & Routing ...

E-Mail
gelöst Probleme beim E-Mail Empfang (12)

Frage von TommyB83 zum Thema E-Mail ...