Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 INACESSIBLE BOOT DEVICE

Frage Microsoft Windows Installation

(Level 1)

17.01.2009, aktualisiert 17:44 Uhr, 4774 Aufrufe, 5 Kommentare

BlueScreen nach installation von Acronis True Image Home 11

Nach dem Neustart Blue Screen mit der Meldung

***STOP: 0X0000007B (0xEB81F84C, 0x0000000E,
0x00000000, 0x00000000 )

INACESSIBLE_BOOT_DEVICE

Versuch mit der Boot CD Reperatur brachte nichts

System bleibt beim Startbildschitrm ca bei 50% hängen.

Bootet auch nicht im Abgesicherten Modus.

Bitte um Hile dringend, Rechner wird dringend gebraucht.


Besten Dank im Voraus
Mitglied: Raik01
17.01.2009 um 18:25 Uhr
Hallo,

hast du mal im BIOS nachgesehen ob die Boot einstellungen stimmen? sind alle CD/DVD oder USB Stiks aus dem PC entfernt ( es dürfen keine CDs/DVDs im Laufwerk sein)
Bitte warten ..
Mitglied: illiloh
17.01.2009 um 19:21 Uhr
Also ich würde sagen entweder Boot reihenfolge passt nicht HDD defekt oder kann nicht gefunden werden und mal alles Disketten, USB stocks (oder auch Dogles) und CD's aus dem Laufwerk nehmen.
Notfalls mal BIOS default settings einstellen!

EDIT:
Wenn garnix mehr geht einen CheckDisk durchführen. Aber bitte vorher eine Datensicherung (Image) machen!
Bitte warten ..
Mitglied: 73660
17.01.2009 um 19:25 Uhr
Hi,

ich war selbst schoneimal mit diesem Problem auf der Arbeit konfrontiert! Nach langem Probieren (BIOS Settings, Bootreinfolge) half nur ein Neuaufsetzen des Rechners. Das komische war das der Fehler nach dem Erstellen einer Festplattenspiegelung durch Acronis True Image auftrat!

Gruß

Flo
Bitte warten ..
Mitglied: DerWoWusste
18.01.2009 um 13:41 Uhr
Hast Du auch die Unteroption von F8 "letzte als funktionierend bekannte Konfig. versuchen" benutzt?
Wie hast Du repariert? Ich schätze, Du hast nur eine Startreparatur gemacht, die langt nicht. Setup-CD rein, Neuinstallation wählen und nicht gleich Reparatur. Setup sucht und findet Deine alte Installation und bietet dann erneut eine Reparatur an - dies ist die Richtige. Danach alle Servicepacks und Patches wieder rauf, damit es wieder sicher und rund läuft.
Bitte warten ..
Mitglied: seTTembrinY
19.01.2009 um 09:50 Uhr
Also ich glaub nicht dass ein USB-Stick ist, sonst käme schon früher eine Meldung... (was hab ich da schon geschwitzt als der Server nach einem Neustart eine "ntldr nicht gefunden" ausgespuckt hat.

Aber hast Du vielleicht an der Konfiguration etwas verändert? Raidcontroller ausgetauscht oder BIOS aktualisiert? Den 0x7B wirfts eigentlich immer raus, wenn er für den PCI-String den er beim Booten ausliest nicht den passenden Wert in der Registry findet (HKLM\System\CCS\CriticalDeviceDatabase). Und das passiert eigentlich nur bei Hardwareänderung (Crosshardware-Cloning) oder evtl. auch Firmwareupdates wenn sich der PCI-String ändert.

Gruß,
Sven
Bitte warten ..
Ähnliche Inhalte
Windows 10
Windows 10 DVD boot (4)

Frage von 132092 zum Thema Windows 10 ...

Windows 10
gelöst Windows 10 und Dual-Boot (2)

Frage von Jochem zum Thema Windows 10 ...

Linux
Dual Boot Linux Windows (6)

Frage von Quelle zum Thema Linux ...

Windows 10
Schwarzer Bildschirm nach Windows Boot (8)

Frage von Ghost108 zum Thema Windows 10 ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...