Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Laptop in Active Directory Domäne

Frage Microsoft Windows Server

Mitglied: SPecialTube

SPecialTube (Level 1) - Jetzt verbinden

06.12.2005, aktualisiert 08.12.2005, 4355 Aufrufe, 8 Kommentare

Ich bekomme einen Windows 2000 Laptop nicht in eine ActiveDirektory Domäne implementiert. Bekomme immer die Fehlermeldung das das Netzwerpfad nicht vorhanden ist.

Den Server kann ich aber per "ping " erreichen und die beiden anderen Rechner mit Windows XP waren ohne Problem in die Domäne zu bringen. Passwörter etc stimmen alle.

Da der Laptop per Funk angeschlossen ist habe ich auch Testweise eine Netzwerkkabel angelschlossen, funktionierte leider auch nicht.

Muss man bei Windows 2000 auf irgendetwas achten, was man bei Windows XP nicht muss?
Mitglied: Atti58
06.12.2005 um 14:34 Uhr
Ist das der einzige Rechner, den Du nicht in die Domäne bekommst? Hast Du mal das DNS-überprüft nach dieser Checkliste:

http://www.administrator.de/probleme_mit_Active_Directory.html#60559

Gruß

Atti
Bitte warten ..
Mitglied: TomS2
06.12.2005 um 20:58 Uhr
Hi!

Ist das Notebook zufällig in einer Workgroup eingebunden, welche den selben Namen hat wie die Domäne? Ich hatte mal ein solches Phänomen, bie diesem Sachverhalt. Geholfen hat mir dann, einfach eine andere Workgroup anzugeben und im Anschluß der Domäne beizutreten.

Gruß

Tom
Bitte warten ..
Mitglied: SPecialTube
07.12.2005 um 08:32 Uhr
Alle Rechner sind über einen LinkSys Router miteinander verbunden.

Die Arbeitsgruppe des Laptops ist nicht die gleiche wie der Domänennamen.
Bitte warten ..
Mitglied: Atti58
07.12.2005 um 09:40 Uhr
Poste bitte mal die Datei aus:

"ipconfig /all >C:\ipconfig.txt"

auf Server und Client hier,

Gruß

Atti.
Bitte warten ..
Mitglied: SPecialTube
08.12.2005 um 10:11 Uhr
Ich kann auch nicht das Passwort ändern. Zuerst kommt die Abfrage danach sagt er aber das die Domäne nicht verfügbar ist, obwohl ich mich an dieser ja angemeldet habe:

Client:

Windows-IP-Konfiguration



Hostname. . . . . . . . . . . . . : mromero

Primäres DNS-Suffix . . . . . . . : PapayaTours

Knotentyp . . . . . . . . . . . . : Unbekannt

IP-Routing aktiviert. . . . . . . : Nein

WINS-Proxy aktiviert. . . . . . . : Nein

DNS-Suffixsuchliste . . . . . . . : PapayaTours



Ethernetadapter LAN-Verbindung:



Verbindungsspezifisches DNS-Suffix:

Beschreibung. . . . . . . . . . . : ADMtek AN983-basierter Ethernetadapter

Physikalische Adresse . . . . . . : 00-30-05-B0-4C-2A

DHCP aktiviert. . . . . . . . . . : Ja

Autokonfiguration aktiviert . . . : Ja

IP-Adresse. . . . . . . . . . . . : 192.168.1.102

Subnetzmaske. . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.1.1

DHCP-Server . . . . . . . . . . . : 192.168.1.1

DNS-Server. . . . . . . . . . . . : 213.168.112.60

194.8.194.60

Lease erhalten. . . . . . . . . . : Donnerstag, 8. Dezember 2005 08:27:00

Lease läuft ab. . . . . . . . . . : Freitag, 9. Dezember 2005 08:27:00



Server:



Windows-IP-Konfiguration



Hostname . . . . . . . . . . . . : server

Primäres DNS-Suffix . . . . . . . : PapayaTours

Knotentyp . . . . . . . . . . . . : Hybrid

IP-Routing aktiviert . . . . . . : Nein

WINS-Proxy aktiviert . . . . . . : Nein

DNS-Suffixsuchliste . . . . . . . : PapayaTours



Ethernet-Adapter LAN-Verbindung:



Verbindungsspezifisches DNS-Suffix:

Beschreibung . . . . . . . . . . : ADMtek AN983-basierter Ethernet-Adapter

Physikalische Adresse . . . . . . : 00-30-05-B1-A3-9E

DHCP aktiviert . . . . . . . . . : Nein

IP-Adresse. . . . . . . . . . . . : 192.168.1.200

Subnetzmaske . . . . . . . . . . : 255.255.255.0

Standardgateway . . . . . . . . . : 192.168.1.1

DNS-Server . . . . . . . . . . . : 213.168.112.60

194.8.194.60




Ich verstehe nicht warum man sich anmelden kann aber dann keine Zugriff mehr auf den Server hat wenn man was ändern will.
Bitte warten ..
Mitglied: Atti58
08.12.2005 um 10:22 Uhr
Ganz klar, Deine DNS-Servereinstellung ist falsch, in der Netzwerkkarteneinstellung darf nur der Server (Du hast nur einen?) selber bei DNS eingetragen sein. Die externen DNS-Server trägst Du in der Verwaltungskonsole unter ""Weiterleitung" ein,

Gruß

Atti
Bitte warten ..
Mitglied: SPecialTube
08.12.2005 um 11:22 Uhr
Ich habe gar kein DNS Dienst laufen, das sollte der Router übernehmen
Bitte warten ..
Mitglied: Atti58
08.12.2005 um 11:47 Uhr
... dann hast Du auch keine Domäne und schon gar kein Active Directory!!!

Gruß

Atti
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows Userverwaltung
gelöst Windows 10 ohne Active Directory verwalten - sichern (10)

Frage von MS6800 zum Thema Windows Userverwaltung ...

Windows Server
Active Directory Domäne und Druckserver (8)

Frage von haashaasp zum Thema Windows Server ...

Windows 8
gelöst Active Directory Default User.v2 Profile - Windows 8.1 Apps Error (4)

Frage von adm2015 zum Thema Windows 8 ...

LAN, WAN, Wireless
gelöst Laptop über WLAN anmelden mit RADIUS im active directory (2)

Frage von tobivan zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...