Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Probleme nach installation von ServicePack4

Frage Microsoft Windows Installation

Mitglied: 3009

3009 (Level 1)

01.07.2004, aktualisiert 15.11.2004, 7767 Aufrufe, 3 Kommentare

*muss sich beeilen, sonst startet der rechner wieder neu* Hi,hab n ernsthaftes problem mit win2k. Nach der installation von SP4 startet der rechner nach einer gewissen Zeit immer neu. Die ursache ist mir bekannt, und zwar schreibt er das Ereignisprotokoll immer voll. Ich muss den User immer wieder zurücksetzen, damit ich mich wieder einloggen kann und das Ereignisprotokoll löschen. Aber nach ein paar minuten ist die wieder voll.Hier mal ein auszug davon, womit sie vollgeschrieben wird.Typ: Fehlerüberw.Quelle: SecurityKategorie: ObjektzugriffEreignis: 560Benutzer: colaleicheDa steht immer das drinne:Objektserver: SC ManagerObjekttyp: SERVICE OBJECTObjektname: Tmfilter Oder Tmntsrv Oder Vsapint...Zugriffe: LESEN_KONTROLLE Dienst starten Dienst beenden Dienst anhalten oder fortsetzen Dienstspezifische Steurungsbefehle aufrufenRechte: -Hoffe ihr könnt mir irgendwie weiterhelfen!GrussNico*auch nächsten neustart wartet*
Mitglied: Dieter-56
01.07.2004 um 21:39 Uhr
hi,
versuch doch einfach mal das sp4 wieder zu deinstallieren, bzw. wenns geht über die systemwiederherstellung einen vorherigen zustand wiederherzustellen

dieter
Bitte warten ..
Mitglied: 3009
02.07.2004 um 08:11 Uhr
Morgen,

leider bin ich auf das sp4 angewiesen.

Immoment habe ich das Problem ein wenig "umschifft" indem ich windows einfach alte einträge überschreiben lasse. Naja, es läuft, aber es beseitigt ja nicht das problem.

Gruss
Nico
Bitte warten ..
Mitglied: sanchobk
15.11.2004 um 17:56 Uhr
Servus,
Habe das gleiche Problem, hast du mittlerweile ne Lösung gefunden ?
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Pro Installation Hyper-V schlägt fehl (21)

Frage von Dominik-EUNES zum Thema Windows 10 ...

Windows Installation
Probleme bei der Installation von neuen Rollen auf Windows 2008 SBS (1)

Frage von florian.rhomberg zum Thema Windows Installation ...

Windows 10
Windows 10 Installation - Kein Laufwerk (GPT, UEFI, .) (4)

Frage von NagathoR zum Thema Windows 10 ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...