Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Prof. SP3, IE6, KEN3, DSL

Frage Linux Linux Netzwerk

Mitglied: SiamDe

SiamDe (Level 1) - Jetzt verbinden

29.11.2004, aktualisiert 11.01.2005, 3826 Aufrufe, 1 Kommentar

Als wir nur einen Single PC hatten, war alles gut.

Vor 14 Tagen habe ich in der jungen Firma eines Bekannten ein kleines Netzwerk mit KEN3 eingerichtet - 1 Server und 2 Clients. Alle haben Windows 2000 Prof. SP3 und IE6, alle Dienste funktionieren einwandfrei, bis auf ......

Die Firma muss u.a. online Aufträge bei ihrem Kunden eingeben und hat dazu eigens ein Zertifikat für Windows erhalten, dass auch installiert wurde.

Sobald man sich über das Zertifikat eingeloggt hat, passiert folgendes:

1. Das Laden der Seiten dauert sehr lange
2. Es können max. 2 Aufträge eingegeben werden, danach sucht sich der IE duselig.
3. Ausloggen ist auch nicht mehr möglich - also IE zwangsweise schließen
4. Client neu starten - dann geht das Spiel wieder von vorne los.

Im IE habe ich alle relevanten Einstellungen vorgenommen, Cookies und Java sind aktiviert - die Sicherheitseinstellungen sind so niedrig gesetzt worden, dass mir schwindelig wird - bringt aber auch nichts.

Ich hoffe, einer von Euch hat eine Idee. Vielen Dank schon mal im Voraus.
Mitglied: chu-i
11.01.2005 um 16:23 Uhr
Ist ja eigentlich die Linux Ecke!

Ich würde testhalber mal den Zugriff mit einen anderen Browser prüfen (z.B. firefox),
damit Du den IE als Fehlerquelle ausschliessen kannst.,
Ansonsten wären genauere Angaben nötig um Dir effektiv helfen zu können.

Welches Tool grift worauf zu?
Was für ein Zugriff, bzw welcher Dienst wird genutzt?
Hast Du die Java VM von Sun oder die MS Variante installiert?
Laufen sicherheitsrelevante Tools, wie Virenscanner, Firewall, usw.?
Tritt das Problem auch mit anderen Rechnern auf?
...
Leider sieht es ja mit aussagekräftigen Fehlermeldungen und Windows recht dürftig aus.
Aber helfen könnte Sie schon, falls vorhanden.

cya chu-i
Bitte warten ..
Ähnliche Inhalte
Windows XP
SP3 für Windows XP Embedded Version 2002 (4)

Frage von Michael-24 zum Thema Windows XP ...

Windows 7
gelöst Openvpn und windows 7 prof (5)

Frage von jensgebken zum Thema Windows 7 ...

Windows 7
gelöst Windows 7 Prof - Updates funktionieren nach Neuinstall nicht mehr! (9)

Frage von mike7050 zum Thema Windows 7 ...

Viren und Trojaner
gelöst TrendMicro WFBS 9 SP3 und Windows 10 Build 1607 (41)

Frage von departure69 zum Thema Viren und Trojaner ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 7
Bluesreens unternehmensweit (18)

Frage von SYS64738 zum Thema Windows 7 ...

LAN, WAN, Wireless
IP Adressen - Modem - Switch - Accesspoint (17)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
gelöst Raid-Controller (Areca) Datenverlust trotz R5 (16)

Frage von sebastian2608 zum Thema Festplatten, SSD, Raid ...

Windows Netzwerk
DNS ins mehreren Subnetzen (13)

Frage von joerg zum Thema Windows Netzwerk ...