Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Server domäne einrichten

Frage Microsoft Windows Server

Mitglied: transporter2

transporter2 (Level 1) - Jetzt verbinden

16.08.2006, aktualisiert 17.08.2006, 4039 Aufrufe, 5 Kommentare

Hallo,

wie richtet man über win200 server eine domäne ein?
über active directory hat das nicht ganz geklappt bei der anmeldung
wird die domäne nicht angezeigt.
Mitglied: MacBest
16.08.2006 um 21:22 Uhr
Hallo transporter,

bei welcher Anmeldung denn ? Meinst Du den Login beim Server oder den Login eines Clients ?
Bitte warten ..
Mitglied: mausgalaxy
16.08.2006 um 22:59 Uhr
Deine Fehlerbeschreibung ist leider nicht sehr aussagekräftig.

Fragen: Ist das AD korrekt installiert? Sind die Computer der Domäne zugeordnet worden? Sind die Nutzer im AD angelegt? Fragen über Fragen. ;)
Bitte warten ..
Mitglied: transporter2
17.08.2006 um 06:10 Uhr
Login beim Server wird keine Domäne angezeigt, bei Client ist sie zu sehen.
Active Directory ist installiert. Ein Benutzer zusätzlich ist auch angelegt.
Bitte warten ..
Mitglied: eznoit
17.08.2006 um 08:48 Uhr
installiere die domäne noch einmal neu und ganz sauber, kann mir nur vorstellen dass dir ein fehler bei der installation untergelaufen ist.
Bitte warten ..
Mitglied: MacBest
17.08.2006 um 10:26 Uhr
Hallo transporter,

wenn die Domäne bei den Clients angezeigt wird und Du Dich auch von dort einloggen kannst, ist kaum anzunehmen, dass bei der Installation etwas schief gegangen ist. Klickst Du bitte einmal beim Login-Screen auf dem Server auf Optionen: Was für Einträge werden Dir in der ComboBox angezeigt ?
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Microsoft
Windows Nano Server Updates installieren (6)

Link von Mvinogradac zum Thema Microsoft ...

Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...