Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Server SPK4 startet nur im abgesicherten Mode

Frage Microsoft

Mitglied: marki3

marki3 (Level 1) - Jetzt verbinden

18.05.2008, aktualisiert 19.05.2008, 2926 Aufrufe, 3 Kommentare

Habe auf einem FSC TX 150 S6 Windows Server 2000 installiert. Installation ging ohne Probleme. Auf dem Rechner ist ein RAID Controller 5/6 mit 3 x 250 MB HD. Mein Problem: Fahre ich den Rechner hoch, erhalte ich das Startfenster von Windows Server. Der Startbaleken füllt sich bis zum Ende. Danach hängt der Server. Fahre ich Ihn im abgesicherten Modus hoch, geht das.
Mitglied: n.o.b.o.d.y
18.05.2008 um 08:40 Uhr
Hallo,

schieb ihm nochmal die neuesten Treiber unter und schau im Eventlog ob er es "geschafft" hat was zu protokollieren.
Bitte warten ..
Mitglied: marki3
18.05.2008 um 15:03 Uhr
Hallo,

habe ich Ihm gegeben. Habe dann nochmal den Server aufgesetzt. macht auch alles. Letztes Dialogfenste installiert Inteltreiber. Danach startet das System neu. Wieder Balken bis zum Ende und er arbeitet jetzt seit zwei Stunden auf allen Festplatten.

Wie komme ich an die Eventlogdatei. Kann ich Ihn jetzt einfach ausschalten?
Bitte warten ..
Mitglied: moesch123
19.05.2008 um 18:53 Uhr
es wird dir so ja wohl nicht viel übrig bleiben.

Was ist das denn für ein Intel Treiber? Chipsatz? Wenn du den nicht mit installierst läuft der Server dann? Wird was im Geräte Manager als nicht installiert angezeigt.

Ich glaube das mein Vorschreiber die Ereignisanzeige meint. Dahin kommst du wenn du mit der Rechten Maustaste auf Arbeitsplatz gehst, dann auf Verwalten -- Ereignisanzeige. Werden unter den verschiedenen Blättern irgendwelche Fehler angezeigt?

Also ich würde nochmal im abgesichteren Modus starten (F8) und dann den Intel Treiber für den Chipsatz nochmal deinstallieren. Evt. hast du da einfach nur den Falschen geladen... kann ja passieren.

Gruß

Moesch
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Windows Nano Server 2016 Domain Join

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
Installation Windows Nano Server für Hyper-V

Link von Mvinogradac zum Thema Windows Server ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (19)

Frage von Haures zum Thema Windows Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...