Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Sever Ereignissprotokoll-Dienst reagiert nicht

Frage Microsoft Windows Server

Mitglied: lucky-strike

lucky-strike (Level 1) - Jetzt verbinden

14.03.2006, aktualisiert 16:22 Uhr, 3300 Aufrufe, 6 Kommentare

in der computerverwaltung unter "Ereignissprotokoll" sind keine eintragungen.
unter dienste steht zwar der Ereignissprotokolldienst sei gestartet, doch wenn man auf Eigenschaften klickt sind alle möglichkeiten (Stoppen / Starten / Status) grau hinterlegt.

ich weiss nicht worauf dieser fehler zurückzuführen oder wie ich ihn beheben kann!
vielen dank, im vorraus schonmal , für eure hilfe!
Mitglied: DaHolle
14.03.2006 um 14:34 Uhr
Hallo,

das normal das die grau sind. Was du mal versuchen solltest, die Eigenschaften der Protokolle Wiederherstellen. Rechtsklick aufs Protokoll Eigenschaften/Wiederherstellen und bei Filter überprüfen ob da alles ausgewählt ist. MFG DaHolle

EDIT:
Schau mal, ob du Abhängigkeiten bei dem Dienst Ereignisprotokoll Abhänhigkeiten hast. Wenn ja schau bei den Abhängigkeiten, ob diese auch gestartet sind.
Bitte warten ..
Mitglied: lucky-strike
14.03.2006 um 14:58 Uhr
bei den abhängigkeiten hab ich schon geschaut gehabt und das sah soweit ganz gut aus!

wie du das mit den protokollen meinst versteh ich nich so ganz
Bitte warten ..
Mitglied: DaHolle
14.03.2006 um 15:08 Uhr
Hmm damit ich dich richtig versteh, siehst du garnix mehr oder nur die Ereignisse in den Protokollen nicht?
Bitte warten ..
Mitglied: lucky-strike
14.03.2006 um 15:13 Uhr
ich sehe keine einträge bei den Protokollen...

habe grad mal rechtsklick "alle ereignisse löschen" gegangen.... die größe wurde vorher mit 512kb angezeigt, aber es war nicht ein einziger eintrag drin
Bitte warten ..
Mitglied: DaHolle
14.03.2006 um 15:23 Uhr
vieleicht hast du ein Filter aktiv?
wenn du ein rechtsklick auf ein Protokoll machts, zb auf Anwendungsprotokoll und dann auf Eigenschaften klickst, kannst du oben im Raster Filter auswählen. Dort must du dan oben bei Ereignistyp, alle auswählen und bei Ereignisquellen und bei Kategorie (Alle) einstellen und unten bei Von - bis Erstes Ereignis - Letztes Ereignis. mfg DaHolle
Bitte warten ..
Mitglied: lucky-strike
14.03.2006 um 16:22 Uhr
hmm, nun geht es wieder ohne das ich noch was gemacht habe *kopfkratz*
das mir schonwieder alles ganzschön windows hier!
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 Dienste - Überblick (4)

Frage von honeybee zum Thema Windows 10 ...

Windows Server
Windows Search Dienst funktioniert sporadisch nicht (1)

Frage von maltee zum Thema Windows Server ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Windows Server
Windows Server 2012 R2 - Routing und RAS Dienst blockiert andere Dienste (5)

Frage von Heisenberg0709 zum Thema Windows Server ...

Neue Wissensbeiträge
Mac OS X

Apple hat macOS High Sierra veröffentlicht

(3)

Information von Frank zum Thema Mac OS X ...

Viren und Trojaner

Ransomware or Wiper? RedBoot Encrypts Files but also Modifies Partition Table

(4)

Information von BassFishFox zum Thema Viren und Trojaner ...

Notebook & Zubehör

WOL bei HP Notebooks

(7)

Erfahrungsbericht von Henere zum Thema Notebook & Zubehör ...

Heiß diskutierte Inhalte
Windows 10
gelöst Netzwerkkarte schaltet sich erst nach dem Logon ein (24)

Frage von DerWoWusste zum Thema Windows 10 ...

Windows Server
Seit IP Umstellung DC DNS Fehler (23)

Frage von Yaimael zum Thema Windows Server ...

Grafik
gelöst CAD Arbeitsplätze (17)

Frage von Diddi93 zum Thema Grafik ...

Weiterbildung
gelöst Fest angestellter Admin oder Systemhaus Admin mit Kundenbetreuung? (16)

Frage von Voiper zum Thema Weiterbildung ...