Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 bei SP4 aufgehongen - kein Booten mehr von Flobby oder CD möglich

Frage Microsoft Windows Installation

Mitglied: ggspjm

ggspjm (Level 1) - Jetzt verbinden

27.01.2008, aktualisiert 28.01.2008, 2976 Aufrufe, 6 Kommentare

Wer kann mir weiter helfen???

Hallo!

Ich habe einen älteren Notebook, auf dem ich bisher Problemlos Windows 2000 mit SP3 betrieben habe.

Vor 2 Tagen habe ich mich entschlossen, von SP3 auf SP4 umzusteigen.
Was offensichtlich ein Fehler war.

Bei der Installation von SP4 hat sich der Rechner etwa bei 80% aufgehongen.

Mein Problem liegt nun darin, dass der Rechner sofort nach dem Einschalten den Startbildschirm von WIN2000 ziegt und der blaue Balken unten läuft.

Ich kann weder von Disk noch von CD booten, da offensichtlich der eigentliche Bootvorgang vom Rechner einfach überspringt wird.

Normal bin ich nicht unerfahren, und Helfe eher anderen - aber diesmal bin ich mit meiner Weisheit am Ende.

Hoffe mir kann jemend weiterhelfen???!


Herzliche Grüße

Guido
Mitglied: TuXHunt3R
27.01.2008 um 22:20 Uhr
Versuch mal im abgesicherten Modus zu starten. Eventuell bringst du das System damit hoch.
Bitte warten ..
Mitglied: ggspjm
27.01.2008 um 22:43 Uhr
Vielen Dank für den Tip!

Leider bringt das nichts, er reagiert auf keinen Tastendruck.
Einschalten und sofort der Startbildschirm.
Bitte warten ..
Mitglied: schregi82
27.01.2008 um 22:53 Uhr
Ähm, Bootreihenfolge im BIOS ?

Hatte letzte Woche den ähnlichen Fall, auf meinem Firmen PC voller Vorfreude XP SP3 RC installiert,
danach ging gar nichts mehr. Nach der Reparaturinstallation läuft jetzt alles einwandfrei mit SP2.

lg,
Bitte warten ..
Mitglied: ggspjm
28.01.2008 um 00:22 Uhr
Auch für deinen Tip, DANKE!

Nur leider auch diesmal kein Erfolg!
Ichkann nicht in das BIOS da der Rechner direkt mit dem Startbildschirm startet.
Das BIOS müsste aber korrekt eingetsllt sein, d.h. 1.Disk, 2.CD, 3.HD

Mir ist gerade eben auch noch eingafallen!
Werde dem Gerät mal seinen RAM für ein paar Minuten klauen!

Ich kann nur hoffen dass das was bringt. Hätte mir eigentlich auch früher einfallen können!

Wenn das nun auch nix bringt, wäre ich auf weitere HILFE angewiesen!!!
Bitte warten ..
Mitglied: ggspjm
28.01.2008 um 13:37 Uhr
Konnte das Problem beheben.

Eigentlich bin ich nicht so einfallslos und habe im normalfall fast immer eine Lösung für irgendwelche Probleme parat.
Bei dem Problem was ich jetzt hatte, hatte ich wohl einen Blackout!
Mir sind die einfachsten Dinge nicht mehr eingefallen.

Nun, ich habe nicht wie angekündigt den RAM entfernt, sondern einfah nur mal das AKKU.
Und schon konnte ich wieder von allen LW booten.

Man wie simpel!!

Nochmal allen HERZLICHEN DANK an alle!
Bitte warten ..
Mitglied: TuXHunt3R
28.01.2008 um 22:20 Uhr
Nochmal allen HERZLICHEN DANK an alle!

Bitte bitte, auch wenn dir mein Tipp ja nicht viel gebracht hat

Kannst du den Beitrag noch auf "Gelöst" setzen?
Hier steht, wies geht:
http://www.administrator.de/index.php?faq=32
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(2)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Microsoft
gelöst Windows 2000 SP4 vs XP ohne Service Pack für Labor PC (11)

Frage von matze0004 zum Thema Microsoft ...

Windows 10
Windows 10: Dateien auf Netzlaufwerke speichern nicht möglich (7)

Frage von Wild-Wolf zum Thema Windows 10 ...

Google Android
Laufwerksbuchstabe von Android ab 5.x unter Windows nicht mehr möglich ? (1)

Frage von PeterLustig2016 zum Thema Google Android ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...