Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 startet nicht mehr!

Frage Microsoft

Mitglied: manbuettner

manbuettner (Level 1) - Jetzt verbinden

15.03.2005, aktualisiert 12:53 Uhr, 9867 Aufrufe, 6 Kommentare

Hallo,
ich habe einen Windows 2000 Prof. Rechner, der nach dem starten ca. 22 Prozese hochlädt und danach stehen
bleibt. D.h. der Explorer wird nicht gestartet und kann auch nicht über den Taskmanager gestartet werden.
Lediglich der Internet-Explorer kann gestartet werden.
Abgesichert sieht es ganz ganauso aus.
Nach einer Systemraparatur ist noch immer das gleiche Problem da!!!
Sobald ich z.B. den Explorer anklicke, kommt die Meldung
C:\Winnt\Explorer.exe (oder eine Komponente nicht gefunden).
Ich habe den SP4 nochmals installiert!

Kann noch jemand weiter helfen???

Mit freundlichen Grüßen
Manfred Büttner
Mitglied: 2P
15.03.2005 um 08:41 Uhr
Hallo!

Meinst du mit Systemraparatur eine Reparaturinstallation ?
Bitte warten ..
Mitglied: manbuettner
15.03.2005 um 08:42 Uhr
JA. Die automatische und die manuelle.
Bitte warten ..
Mitglied: 2P
15.03.2005 um 08:47 Uhr
Schade das wäre jetzt mein Tip gewesen.
Beachte, dass eine Reparaturinstallation immer mit einer Installations-CD mit integriertem Servicepack (jenes welches auch auf dem Rechner installiert ist) durchgeführt werden sollte.
Bitte warten ..
Mitglied: 2P
15.03.2005 um 08:59 Uhr
Kannst du die Ereignisanzeige starten ?

Ich glaube unter W2K >> C:\WINNT\system32\eventvwr.mmc
Bitte warten ..
Mitglied: leknilk0815
15.03.2005 um 11:38 Uhr
Hi,
vor einer Neuinstallation kannst Du noch probieren, die gesamte Harware bis auf die Festplatte zu entfernen und dann zu booten. Danach (falls erfolgreich) Stück für Stück wieder einbauen (ein defektes CD-ROM kann z. B. solche Effekte hervorrufen, hatte ich schon mal).
Gruß - Toni
Bitte warten ..
Mitglied: das-omen
15.03.2005 um 12:53 Uhr
Hi!

Defekte Grafikkarte übrigens auch hatte dieses Problem erst letzte Woche.

Tschau

Das Omen
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Microsoft
gelöst Windows 2000 SP4 vs XP ohne Service Pack für Labor PC (11)

Frage von matze0004 zum Thema Microsoft ...

Windows 7
gelöst Windows Dienst startet Programm nicht bzw. nur im Hintergrund (5)

Frage von Juergen42 zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...