Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 startet nicht mehr!

Frage Microsoft

Mitglied: manbuettner

manbuettner (Level 1) - Jetzt verbinden

15.03.2005, aktualisiert 12:53 Uhr, 9885 Aufrufe, 6 Kommentare

Hallo,
ich habe einen Windows 2000 Prof. Rechner, der nach dem starten ca. 22 Prozese hochlädt und danach stehen
bleibt. D.h. der Explorer wird nicht gestartet und kann auch nicht über den Taskmanager gestartet werden.
Lediglich der Internet-Explorer kann gestartet werden.
Abgesichert sieht es ganz ganauso aus.
Nach einer Systemraparatur ist noch immer das gleiche Problem da!!!
Sobald ich z.B. den Explorer anklicke, kommt die Meldung
C:\Winnt\Explorer.exe (oder eine Komponente nicht gefunden).
Ich habe den SP4 nochmals installiert!

Kann noch jemand weiter helfen???

mfg
Manfred Büttner
Mitglied: 2P
15.03.2005 um 08:41 Uhr
Hallo!

Meinst du mit Systemraparatur eine Reparaturinstallation ?
Bitte warten ..
Mitglied: manbuettner
15.03.2005 um 08:42 Uhr
JA. Die automatische und die manuelle.
Bitte warten ..
Mitglied: 2P
15.03.2005 um 08:47 Uhr
Schade das wäre jetzt mein Tip gewesen.
Beachte, dass eine Reparaturinstallation immer mit einer Installations-CD mit integriertem Servicepack (jenes welches auch auf dem Rechner installiert ist) durchgeführt werden sollte.
Bitte warten ..
Mitglied: 2P
15.03.2005 um 08:59 Uhr
Kannst du die Ereignisanzeige starten ?

Ich glaube unter W2K >> C:\WINNT\system32\eventvwr.mmc
Bitte warten ..
Mitglied: leknilk0815
15.03.2005 um 11:38 Uhr
Hi,
vor einer Neuinstallation kannst Du noch probieren, die gesamte Harware bis auf die Festplatte zu entfernen und dann zu booten. Danach (falls erfolgreich) Stück für Stück wieder einbauen (ein defektes CD-ROM kann z. B. solche Effekte hervorrufen, hatte ich schon mal).
Gruß - Toni
Bitte warten ..
Mitglied: das-omen
15.03.2005 um 12:53 Uhr
Hi!

Defekte Grafikkarte übrigens auch hatte dieses Problem erst letzte Woche.

Tschau

Das Omen
Bitte warten ..
Ähnliche Inhalte
Xenserver
gelöst Windows VM startet nur, wenn die CD eingelegt ist (1)

Frage von DaveDave zum Thema Xenserver ...

Windows 10
gelöst Windows 10 startet nicht mehr nach dem letztem Update (7)

Frage von Barabas zum Thema Windows 10 ...

Windows 7
Windows 7 startet nicht nach Patch (6)

Frage von blade999 zum Thema Windows 7 ...

Windows 10
gelöst Windows 10 Rechner startet nicht (4)

Frage von 1410640014 zum Thema Windows 10 ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Microsoft Office
Saubere HTML aus Word-Dokument (16)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Debian
gelöst Plesk php-fpm Fehler (7)

Frage von sebastian2608 zum Thema Debian ...